EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Boitier - changement? , page 7

Aller à la page :   123 ... 678 ... 111213  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 19:21  Lien permanent
Répondre en citant
Je confirme, c'est plus mieux bien fun.... Moqueur

Je sais pas comment ça se fait, mais il devait y avoir une corruption dans les pilotes ou la config du bios ou que sais-je...

Mais une réinstallation neuve et un clear du bios ça a l'air d'avoir corrigé le problème...


''Image 18965''

EDIT: j'ai installé les pilotes AMD (pour chipsets et GPU) provenant que du site AMD directement, rien d'ASUS.
J'ai mis les drivers audio, lan Intel et realtek provenant du site d'Asus par contre.


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sapinsympa @
Métayer
Métayer

2699pts

Inscrit le: 20 septembre 2021
Messages: 675

Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 20:56  Lien permanent
Répondre en citant
C'est fou, ça fait plus de 20 ans que je m'embête avec Windows, et le "si ça boite, formate" est toujours d'actualité ^^

GG pour ta patience, et pour l'économie d'un nouveau boitier Très content
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 21:52  Lien permanent
Répondre en citant
......
.....

Roulement des yeux Roulement des yeux Roulement des yeux Roulement des yeux

Jai parlé trop vite.... 2h de FS22 avec Youtube et bim un redémarrage....


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 21:55  Lien permanent
Répondre en citant
the_man3 a écrit:
......
.....

Roulement des yeux Roulement des yeux Roulement des yeux Roulement des yeux

Jai parlé trop vite.... 2h à jouer sur FS22 et regarder YT sur l'autre écran et bim un redémarrage....


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 23:52  Lien permanent
Répondre en citant
J'ai trouvé sur un forum des personnes qui ont apparemment rencontré les mêmes genre de soucis...
''Image 18966''

J'ai fait les changements dans le bios...

Après plus d'1h30-2h sur Aquarist, j'ai pas eu de plantage du tout...

A voir sur la durée..


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sapinsympa @
Métayer
Métayer

2699pts

Inscrit le: 20 septembre 2021
Messages: 675

Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 23:54  Lien permanent
Répondre en citant
Donc gestion du chipset et de l'économie d'énergie en cause ?
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 23:58  Lien permanent
Répondre en citant
Sapinsympa a écrit:
Donc gestion du chipset et de l'économie d'énergie en cause ?


Peut-être...

Comme je dis, je verrais demain en retestant et jouant si c'est bien cela ou pas...

Ce qui m'étonnes c'es qu'après ces réglages, j'ai pas entendu du tout mon pc ventilé ou autre, en tout cas, ça m'a pas choqué...
Sachant que j'ai joué sans YT à côté ou autre...


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gaek_Shao @
Paysan
Paysan

663pts

Inscrit le: 16 mars 2021
Age: 45
Messages: 353
Localisation: Auvergne-Rhône-Alpes
Navigateur : n.c.

Hors ligne
Message Posté le: 28 juin 2022 à 07:46  Lien permanent
Répondre en citant
Bah tous ces paramètres influent sur l'alimentation et sa gestion.
Du coup, plus de choses extravagantes et ton proco se sent mieux.
Donc il redevient silencieux.

Je jetterai un oeil sur ces paramètres chez moi, on sait jamais.
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 08:50  Lien permanent
Répondre en citant
Toujours des plantages..

Bizarrement, j'ai pas joué au même jeu..., pas jouer la même durée et pas commencé à la même heure...
mais un plantage quasi à la même heure à 24h de diff...


'Image 18967'


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gaek_Shao @
Paysan
Paysan

663pts

Inscrit le: 16 mars 2021
Age: 45
Messages: 353
Localisation: Auvergne-Rhône-Alpes
Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 09:02  Lien permanent
Répondre en citant
Très bonne idée l'observateur d'évènement, ça va permettre de faire le tri.

Si je lis ce que je trouve sur les erreurs WHEA, ce n'est pas trop bon., et que c'est grandement matériel.

https://www.malekal.com/whea-logger-17-18-19-windows-10-11/

IL faut que tu regardes à quoi correspond le type d'erreur que tu as.
Regarde aussi le gestionnaire périphérique si quelques chose te saute aux yeux.

Edit : Bon courage.
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 10:56  Lien permanent
Répondre en citant
Voici en détail...

Hier:
Une erreur matérielle irrécupérable s’est produite.
Signalée par le composant : cœur du processeur
Source de l’erreur : Machine Check Exception
Type d’erreur : Cache Hierarchy Error
ID APIC du processeur : 19

Avant hier
Une erreur matérielle irrécupérable s’est produite.
Signalée par le composant : cœur du processeur
Source de l’erreur : Machine Check Exception
Type d’erreur : Cache Hierarchy Error
ID APIC du processeur : 13
***
Une erreur matérielle irrécupérable s’est produite.

Signalée par le composant : cœur du processeur
Source de l’erreur : Machine Check Exception
Type d’erreur : Cache Hierarchy Error
ID APIC du processeur : 4


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
drul @
Métayer
Métayer

2846pts

Inscrit le: 10 décembre 2015
Messages: 1226

Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 11:06  Lien permanent
Répondre en citant
Tu as jouer avec la tension de ton proc ? (offset, curve optimizer, ... ?)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 11:12  Lien permanent
Répondre en citant
drul a écrit:
Tu as jouer avec la tension de ton proc ? (offset, curve optimizer, ... ?)


Je l'ai fixe à 1.35v


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
drul @
Métayer
Métayer

2846pts

Inscrit le: 10 décembre 2015
Messages: 1226

Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 13:28  Lien permanent
Répondre en citant
PBO on ?
De base je dirais mauvaise idée ...
un de mes coeurs ne supporte pas le moindre undervolt, ils deviennent instables. (alors que d'autres tiennent -25 avec curve optimizer sans sourciller). Et encore j'ai de la chance, certains ont appliquer un offset positif pour que leurs coeurs soient stables !

Amha fixer la tension, implique aussi de fixer la fréquence, et de tester de manière exhaustive (pas juste lancer un R23)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 29 juin 2022 à 13:39  Lien permanent
Répondre en citant
drul a écrit:
PBO on ?
De base je dirais mauvaise idée ...
un de mes coeurs ne supporte pas le moindre undervolt, ils deviennent instables. (alors que d'autres tiennent -25 avec curve optimizer sans sourciller). Et encore j'ai de la chance, certains ont appliquer un offset positif pour que leurs coeurs soient stables !

Amha fixer la tension, implique aussi de fixer la fréquence, et de tester de manière exhaustive (pas juste lancer un R23)


PBO est désactivé...
Du coup, je devrais faire quoi? Le but c'est juste d'avoir une machine qui tourne sans OC ou autre, je veux juste que ça tourne et que ça soit stable...


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   123 ... 678 ... 111213  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Test boitier be quiet! Pure Base 500 FX : Que la lumière ... mantidor Boitiers/racks 15 01 août 2022 à 13:43
Pas de nouveau message Problème lors du changement de mon CPU Old_Bear Composants 18 31 juillet 2022 à 11:26
Pas de nouveau message Test boitier Cooler Master CMP-510 : Une proposition inté... mantidor Boitiers/racks 0 29 juillet 2022 à 14:37
Pas de nouveau message Boitier IN WIN A3 : Le même, mais en plus petit mantidor Boitiers/racks 0 27 juillet 2022 à 14:55
Pas de nouveau message Test boitier NZXT H7 FLOW : Beau et très Airflow mantidor Boitiers/racks 0 18 juillet 2022 à 13:54