EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Problème] Achat composants sur site AMD

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Mackdolphin @
Cultivateur
Cultivateur

1197pts

Inscrit le: 19 juillet 2012
Age: 36
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2022 à 16:29  Lien permanent
Répondre en citant
Bonjour,

Comme je l'ai signalé en commentaire dans cette news :

https://www.cowcotland.com/news/84039/toujours-plethore-de-cg-amd-disponibles-dont-la-surpuissante-rx-6950-xt-a-849-euros.html

J'ai un soucis sur les commandes sur le site AMD quelque soit mon navigateur ou périphériques (PC, tablette, téléphone sur 5G exclu).

J'ai toujours ce message https://i.imgur.com/s3eWi2E.png

J'essaie de trouver une solution car vous le savez mais le 13 décembre sortent les nouvelles cartes AMD et j'aimerais m'en équiper sans non plus payer le prix fort en custom sur des sites revendeurs français qui y rajouterais une taxe "bon pigeon".

J'ai eu beau chercher sur internet si d'autre personnes avaient le problème et il y en a, et certain depuis des semaines litéralement.

Je peux très bien passer en IPv6 mais comme j'ai testé avec mon téléphone sans wifi je ne vois pas trop l'interet. En attente de vos propositions. Une bise sur la fesse gauche bien sur.

PS: si je me suis trompé de catégorie n'hésitez pas a me bouger.
Voir le profil de l'utilisateur Envoyer un message privé
Tsor @
Saisonnier
Saisonnier

87pts

Inscrit le: 19 décembre 2018
Messages: 15

Navigateur : Firefox

Hors ligne
Message Posté le: 14 novembre 2022 à 17:00  Lien permanent
Répondre en citant
Bonjour,

Je viens de faire le test, et j'ai exactement le même problème. Je pense donc que c'est global, et qu'il n'y a rien à faire, malheureusement, sinon attendre un correctif sur le site.
Voir le profil de l'utilisateur Envoyer un message privé
Mackdolphin @
Cultivateur
Cultivateur

1197pts

Inscrit le: 19 juillet 2012
Age: 36
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2022 à 17:11  Lien permanent
Répondre en citant
J'ai créé un topic sur dealabs pour croiser les infos :

https://www.dealabs.com/discussions/probleme-achat-composants-sur-site-amd-2437965

Et j'ai réussis a allez jusqu'au paiement avec le téléphone en le rebootant. Je ne sais comment mais pour avoir ma nouvelle "ip" prise en compte je dois faire comme ca.

Tsor a écrit:
Bonjour,

Je viens de faire le test, et j'ai exactement le même problème. Je pense donc que c'est global, et qu'il n'y a rien à faire, malheureusement, sinon attendre un correctif sur le site.


je t'invite a suivre la conversation qu'on a eu sur dealabs.

On a trouvé que c'était sans doute du a des connexions actives et des cookies. Une fois supprimé tu as le droit a UN essai pour un achat et ensuite le "bug" ou le bloquage revient.
Voir le profil de l'utilisateur Envoyer un message privé
Zoltatem @
Cultivateur
Cultivateur

1448pts

Inscrit le: 14 juillet 2019
Messages: 873

Navigateur : Firefox

En ligne
Message Posté le: 14 novembre 2022 à 17:51  Lien permanent
Répondre en citant
Salut, tu peux vider le cash DNS !

Dans ta barre de recherche tape: CMD
Clic droit sur Invite de commande et Exécuter en admin.
Dans la fenêtre noir tape:
ipconfig /flushdns

@++
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder @
Meuhdérateur
Meuhdérateur

5992pts

Inscrit le: 17 janvier 2019
Age: 31
Messages: 3624
Localisation: Bruxelles
Navigateur : n.c.

En ligne
Message Posté le: 14 novembre 2022 à 18:03  Lien permanent
Répondre en citant
Zoltatem a écrit:
Salut, tu peux vider le cash DNS !

Dans ta barre de recherche tape: CMD
Clic droit sur Invite de commande et Exécuter en admin.
Dans la fenêtre noir tape:
ipconfig /flushdns

@++

Comment on trouve CMD sur un téléphone ? M. Green
Je trolle, mais je n'ai pas la réponse...


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé
Artazole @
Métayer
Métayer

3757pts

Inscrit le: 27 août 2015
Messages: 2872
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2022 à 18:14  Lien permanent
Répondre en citant
Alors sur Firefox, je n'ai aucun souci et j'ai même acté.
Mais je me demande bien quel GPU tu veux commander, j'en vois pas en stock sur leur page...

Et je n'ai pas eu ce souci après la vérif des photos de feux de croisements (!!) mais il y a un truc que j'ai et que n'as p'tet pas, c'est Ublock, (désactivé sur CCL je vous rassure) et je suis allé du click de choix jusqu'à payer sans accroc. Je me mets à penser que c'est p'tet ce qui a permis d'arriver au bout sans ce message de "Challenge".

Bienvenue


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Mackdolphin @
Cultivateur
Cultivateur

1197pts

Inscrit le: 19 juillet 2012
Age: 36
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2022 à 21:58  Lien permanent
Répondre en citant
oui vous pouvez très bien commander, mais passé la premiere commande on ne peut plus bizarrement.

Je ne suis pas le seul a qui ca arrive. Je cherchais simplement a créer un compte a la base mais apparemment pour passer commande pas besoin de compte (tant mieux).

Je verrais bien le jour J. Merci pour votre participation (je parle du 13 décembre bien évidemment)
Voir le profil de l'utilisateur Envoyer un message privé
Artazole @
Métayer
Métayer

3757pts

Inscrit le: 27 août 2015
Messages: 2872
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2022 à 22:57  Lien permanent
Répondre en citant
Ok, je comprends.
Et tu vas jouer à attraper une RX7900 XTX ou pas, le jour de la sortie, GOOD LUCK !!

Bienvenue


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Mackdolphin @
Cultivateur
Cultivateur

1197pts

Inscrit le: 19 juillet 2012
Age: 36
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2022 à 23:03  Lien permanent
Répondre en citant
Artazole a écrit:
Ok, je comprends.
Et tu vas jouer à attraper une RX7900 XTX ou pas, le jour de la sortie, GOOD LUCK !!

Bienvenue


On verra bien, j'ai réussis a chopper une 6800xt et aussi une 3060ti (qui est pour moi le meilleur rapport qualité prix de la gen précédente avec la 3080) en FE a 419€
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Dilemme...mais bon y'a pire comme problème Betazel_X L'atelier 11 26 janvier 2023 à 15:09
Pas de nouveau message Problème 16Go de ram sur 32Go ( matériel réservé 16Go) Ragnastorm [MSI] Cartes mères 11 25 janvier 2023 à 14:27
Pas de nouveau message Problème installation CG + nouvelle alimentation tupacdelait L'atelier 2 22 janvier 2023 à 20:51
Pas de nouveau message Problème montage AIO ARCTIC LIQUID FREEZER 2 360 mm Tibokwan46 Watercooling 4 22 janvier 2023 à 10:09
Pas de nouveau message Problème avec clavier L_Dlbcq Périphériques 6 10 janvier 2023 à 15:22