EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Démarrage windows

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Gna @
Saisonnier
Saisonnier

246pts

Inscrit le: 05 décembre 2018
Messages: 62

Navigateur : n.c.

Hors ligne
Message Posté le: 15 septembre 2023 à 10:57  Lien permanent
Répondre en citant
Bonjour, j'ai un problème depuis hier soir, mon Pc fixe s'ouvre en boucle sur un lancement de "Intel performance Maximizer EFi Shell Application" et le démarrage de windows 10 et ne veut pas s'effectuer

J'ai accès au Bios mais je ne trouve pas la manipulation à faire pour passer cette boucle et ouvrir windows correctement.

Dans le bios j'ai fait un reset par défaut du démarrage mais rien n'y fait....

J'ai aussi essayer de réinstaller windows sur une clé, mais impossible aussi...

Ma carte mère est une Asus z390-A et mon Cpu est un intel i7 9700k.

Merci d'avance pour votre aide
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem @
Agriculteur
Agriculteur

1933pts

Inscrit le: 14 juillet 2019
Messages: 1144

Navigateur : Firefox

En ligne
Message Posté le: 15 septembre 2023 à 11:36  Lien permanent
Répondre en citant
Salut, tu veux bien prendre une photo de la page quand tu lance ton PC, j'aimerais lire cette page
Voir le profil de l'utilisateur Envoyer un message privé
Gna @
Saisonnier
Saisonnier

246pts

Inscrit le: 05 décembre 2018
Messages: 62

Navigateur : n.c.

Hors ligne
Message Posté le: 15 septembre 2023 à 12:57  Lien permanent
Répondre en citant
'Image 20008'
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
fission @
Meuhdérateur
Meuhdérateur

3472pts

Inscrit le: 08 mars 2019
Messages: 2917
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: 15 septembre 2023 à 13:06  Lien permanent
Répondre en citant
@Gna regarde du coté du boot order dans le bios


Voir le profil de l'utilisateur Envoyer un message privé
Zoltatem @
Agriculteur
Agriculteur

1933pts

Inscrit le: 14 juillet 2019
Messages: 1144

Navigateur : Firefox

En ligne
Message Posté le: 15 septembre 2023 à 13:49  Lien permanent
Répondre en citant
Sinon tu as eu quoi comme erreur quand tu as tenté d'installer Windows ?
Ton Windows est-il maintenant effacé ou pas ?
En plus tu as joué dans le bios...
Physiquement ça pourrait se régler assez vite, mais via un forum c'est autre chose.
Je te dirais de refaire ta clé de Windows avec une autre clé car si celle que tu as n'a pas fonctionné ou n'a pas fonctionné a la détection ou a l'installation de Windows...

Mais avant un bon clearCMOS pour rebalancer ton bios par défaut.
Utilise un tournevis cruciforme propre et touche les 2 pins de 5 a 10 secondes

'Image 20009'
Voir le profil de l'utilisateur Envoyer un message privé
Gna @
Saisonnier
Saisonnier

246pts

Inscrit le: 05 décembre 2018
Messages: 62

Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2023 à 09:47  Lien permanent
Répondre en citant
J'ai réussi à réinstaller windows en changeant de clé Usb
.
Maintenant il ne me reconnais pas les 2 disques dur en Sata, juste les NVMe...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem @
Agriculteur
Agriculteur

1933pts

Inscrit le: 14 juillet 2019
Messages: 1144

Navigateur : Firefox

En ligne
Message Posté le: 16 septembre 2023 à 09:57  Lien permanent
Répondre en citant
Dans le bios tes disques sont visibles ?
Et si tu clic de la droite sur démarrer et que tu vas dans le gestionnaire des disques, ils sont visibles ?


Ce monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire.
Citation: Albert Einstein
Voir le profil de l'utilisateur Envoyer un message privé
Zoltatem @
Agriculteur
Agriculteur

1933pts

Inscrit le: 14 juillet 2019
Messages: 1144

Navigateur : Firefox

En ligne
Message Posté le: 16 septembre 2023 à 10:02  Lien permanent
Répondre en citant
Et aussi, j'ai rencontré un problème similaire avec une clé USB 3.0, je perdais mes disques, aussitôt que j'ai débranché la clé USB mes disques sont apparus.


Ce monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire.
Citation: Albert Einstein
Voir le profil de l'utilisateur Envoyer un message privé
Gna @
Saisonnier
Saisonnier

246pts

Inscrit le: 05 décembre 2018
Messages: 62

Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2023 à 10:19  Lien permanent
Répondre en citant
Ils ne sont pas visible, ni dans le Bios, ni dans le gestionnaire de disque
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem @
Agriculteur
Agriculteur

1933pts

Inscrit le: 14 juillet 2019
Messages: 1144

Navigateur : Firefox

En ligne
Message Posté le: 16 septembre 2023 à 10:31  Lien permanent
Répondre en citant
Re
Si ça ne fonctionne pas dans le bios, je te dirais de regarder tes branchements.
Tu savais que si tu as des disques M.2 tes 2 derniers SATA ne fonctionnent plus ?
Regarde sur ta carte mère si tu as bien branché tes disques dans le SATA1 et SATA2


Ce monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire.
Citation: Albert Einstein
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Démarrage long du PC canard66 Divers Hardware 8 18 juillet 2024 à 10:14
Pas de nouveau message Partage SMB ubuntu/windows, ca coince! Pouetster OsLand 19 17 juin 2024 à 09:09
Pas de nouveau message agenda Google sur le bureau windows cordobaseb Optimisation Windows 3 12 juin 2024 à 20:50
Pas de nouveau message Windows 11 24H2 : fonctionnalités, nouveautés, mises à jo... JMD OsLand 0 28 mai 2024 à 12:20
Pas de nouveau message Chargement pilotes réseau au démarrage avant les programmes kain21 Divers Hardware 16 05 mai 2024 à 14:46