EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

HWBOT : Team Cowcotland , page 3

Aller à la page :   1234 ... 216217218  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
sphynxounet @
Agriculteur
Agriculteur

1699pts

Inscrit le: 03 décembre 2011
Age: 39
Messages: 590

Navigateur : Firefox

Hors ligne
Message Posté le: 03 juin 2013 à 20:45  Lien permanent
Répondre en citant
serialR a écrit:
...
d'ailleurs avis a tous ceux qui ont du vieux matos (processeurs et cartes graphique) qui traîne dans un placard en attendant un eventuel menage de printemps.
Je suis preneur plutot que de jeter ou de laisser pourrir. au pire je paye les fdp.
...


Dans le genre vieux coucou j'ai mon Core 2 E8200 ça intéresse ? Ca tient les 3.6GHz mais j'ai pas encore trop poussé.
Sinon avant ma 560ti je devais avoir une 4650 (de mémoire estampillée ATI ... nostalgie).
Par contre mon Cyrix 166+ lui je dois plus l'avoir sous la main Journal & Café
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Tuetuopay @
Paysan
Paysan

786pts

Inscrit le: 13 mai 2012
Messages: 163
Localisation: DTC (nan Paris en vrai xD)
Navigateur : n.c.

Hors ligne
Message Posté le: 03 juin 2013 à 22:46  Lien permanent
Répondre en citant
Nostalgie Très content

J'ai toujours ma vieille 4650 HD :P (powered by E2220 xD)

Bref, HWBOT j'aimerai bien valider 2-3 trucs, mais Intel XTU refuse de m'exporter mes profils XMP pour valider un score >_<
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
sphynxounet @
Agriculteur
Agriculteur

1699pts

Inscrit le: 03 décembre 2011
Age: 39
Messages: 590

Navigateur : Firefox

Hors ligne
Message Posté le: 04 juin 2013 à 02:24  Lien permanent
Répondre en citant
Bon j'ai posté un super pi à 11.403 s avec mon E8200. Il est monté à quasiment 4.2GHz mais pour le moment j'irai pas plus loin.

A 4.2 il a planté mais lors du reboot au niveau du bios dans PC Health Status, le Vcore était à Fail Confus
Il a fallu que je remette le Vcore à la tension nominale 1.15V alors que je l'avais mis à 1.8V.

L'OC c'est pas pour les cardiaques !!!

Sinon faut faire quoi comme benchs car y en a pas mal. Rien que pour le proc y en a presque une vingtaine mais certains tests ont l'air d'être plus populaires que d'autres.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
synm @
Fermier
Fermier

5271pts

Inscrit le: 15 octobre 2010
Messages: 1529

Navigateur : Firefox

Hors ligne
Message Posté le: 04 juin 2013 à 08:46  Lien permanent
Répondre en citant
mdr 1.8v tu es un grand malade^^^mais gg
tu sais que même sous wc je met pas autant sur mon 2700k 1.56 max je met je peux surement monter un peu plus mais bon ça craint un peu lol
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
RegisG @
Eleveur bovin
Eleveur bovin

13219pts

Inscrit le: 05 mai 2012
Age: 27
Messages: 3230
Localisation: Mons, Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 04 juin 2013 à 10:14  Lien permanent
Répondre en citant
1.8v, t'as pas froid aux yeux toi!
Jamais dépassé 1,64V sur mon 2700K.. Et encore c'était pour Super PI pendant 10 secondes Mort de rire


Lorem ipsum dolor sit amet
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
serialR @
Cultivateur
Cultivateur

1488pts

Inscrit le: 18 décembre 2010
Messages: 234

Navigateur : n.c.

Hors ligne
Message Posté le: 04 juin 2013 à 10:17  Lien permanent
Répondre en citant
oui mais les vieux proco sont moins fragile.
"c'est des durs à cuire" ^^
mouhahaha

@regis faudrait que je te parle sur mumble ou skype si c'est possible.

A++ les gens
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
RegisG @
Eleveur bovin
Eleveur bovin

13219pts

Inscrit le: 05 mai 2012
Age: 27
Messages: 3230
Localisation: Mons, Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 04 juin 2013 à 10:20  Lien permanent
Répondre en citant
Ce soir si tu veux Sourire je pars dans pas longtemps

Essaie de pas me faire tourner en bourrique avec mon micro cette fois.. Surtout que c'était toi M. Green


Lorem ipsum dolor sit amet
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
sphynxounet @
Agriculteur
Agriculteur

1699pts

Inscrit le: 03 décembre 2011
Age: 39
Messages: 590

Navigateur : Firefox

Hors ligne
Message Posté le: 04 juin 2013 à 10:57  Lien permanent
Répondre en citant
C'est une vieille mobo alors la tension c'est par palier de 0.2V (sauf le dernier qui est à 2.1V). A 4.1GHz il était plus stable à 1.6V donc comme il avait l'air de tenir le coup je me suis dit qu'on pouvait voir si ça tenait avec une tension un peu poussée. De toute façon c'était juste pour le bench et avec la petite frayeur qu'il m'a fait hier soir je le pousserai pas à plus de 4GHz sauf si y a besoin de refaire des benchs.

Mais la question de savoir si faut faire un max de benchs différents pour gagner un max de points tient toujours.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Nins @
Saisonnier
Saisonnier

206pts

Inscrit le: 10 avril 2013
Messages: 11
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: 05 août 2013 à 14:33  Lien permanent
Répondre en citant
Lut les fermiers, j'ai 4 pôv malheureux points sur HWBot, mais je peux vous rejoindre ?! Embarassé Très content

Bye !
Voir le profil de l'utilisateur Envoyer un message privé
serialR @
Cultivateur
Cultivateur

1488pts

Inscrit le: 18 décembre 2010
Messages: 234

Navigateur : n.c.

Hors ligne
Message Posté le: 05 août 2013 à 15:33  Lien permanent
Répondre en citant
bien-sure ^^ peu importe le nombre de points l'important c'est de prendre du plaisir et d'apprendre les uns des autres.

welcome Clin d'oeil

et puis des points tu auras l'occasion d'en gagner d'autres.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Nins @
Saisonnier
Saisonnier

206pts

Inscrit le: 10 avril 2013
Messages: 11
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: 05 août 2013 à 19:04  Lien permanent
Répondre en citant
Merci :)
Pour les points, bah c'est plus pour le "fun" que je le fais !

Edit : Mon pseudo sur HWBot c'est "Pnino".
Voir le profil de l'utilisateur Envoyer un message privé
reyser @
ConfiguroTractor
ConfiguroTractor

3741pts

Inscrit le: 11 juillet 2012
Messages: 1611
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: 05 août 2013 à 22:20  Lien permanent
Répondre en citant
moi j'aimerais bien mais le soucis je comprend rien comment faire pour poster ses benchs....me souviens plus trop je crois qu'il y a un log justement pour valider tout cela si je ne me trompe mais il a jamais voulu fonctionner...bref après plusieurs essais j'ai abandonné.....


Marche à contre sens de l'ordre établi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Nins @
Saisonnier
Saisonnier

206pts

Inscrit le: 10 avril 2013
Messages: 11
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: 06 août 2013 à 09:09  Lien permanent
Répondre en citant
C'est XTU dont tu parles ?
Chez moi aussi il ne fonctionne pas (pourtant ma CM est supportée, mais peut être faire une MAJ du bios, mais la flemme :o )

Si c'est XTU pour sauver ton profil, ce n'est pas obligatoire, tu peux le faire à la main, et zapper les benchs de celui-ci.
Voir le profil de l'utilisateur Envoyer un message privé
Loutre @
Cultivateur
Cultivateur

1203pts

Inscrit le: 04 décembre 2012
Age: 33
Messages: 222
Localisation: Catalunya Norde
Navigateur : n.c.

Hors ligne
Message Posté le: 06 août 2013 à 12:22  Lien permanent
Répondre en citant
Citation:
Bon j'ai posté un super pi à 11.403 s avec mon E8200. Il est monté à quasiment 4.2GHz mais pour le moment j'irai pas plus loin.

A 4.2 il a planté mais lors du reboot au niveau du bios dans PC Health Status, le Vcore était à Fail Confus
Il a fallu que je remette le Vcore à la tension nominale 1.15V alors que je l'avais mis à 1.8V.


Grand malade !!! Je ne penses pas que tu ailles dans la bonne voie côté OC

Loin de moi l'idée de te dégouter mais :
Image 4596
Oui, 4,32Ghz @ 1,44v

D'ailleurs je pense pouvoir monter plus haut avec une meilleure Carte mère, mon EP35-DS3R semblait toucher sa limite.
Si qqun a une EP45 dans ses cartons je suis preneur
Voir le profil de l'utilisateur Envoyer un message privé
Wizerty @
Agriculteur
Agriculteur

1500pts

Inscrit le: 27 février 2011
Messages: 748
Localisation: dole
Navigateur : n.c.

Hors ligne
Message Posté le: 06 août 2013 à 20:22  Lien permanent
Répondre en citant
En passant, le 1.8 de superpi est pas autorisé sur Hwbot Clin d'oeil, juste pour éviter de vous faire avoir...
Et super pi ça se bench sur Xp.

Pour finir, ça utilise un seul core, donc essai de mettre l'afinité sur le core0, tu montes le bclk jusqu'à ce qu'il plante, puis tu reboot, mets l'affinité sur le core 1 et tu montes jusqu'à c qu'il plante. Parfois tu gagnes rien, parfois tu arraches tout grâce à ça.
Le 3770k que j'utilise, il bloque @6600 sur aquamark, mais en gérant les affinités ( rien sur le core1), OS et tout les services windows sur le core 2, et le bench sur le core0et3 je bench @6750 et pafffff les wordrecord...

Bref pour le bench, un cpu ça mérite d'être testé core par core Clin d'oeil


Du 775 j'en ai benché qu'une fois, c'est pas trop mon truc, j'était plus AMD moi :). Puis ça remonte...

Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234 ... 216217218  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Avast déclenche des alertes dés que je vais sur cowcotland Arkel Questions diverses... 6 03 avril 2021 à 16:14
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message [CowcotLand] Test SSD externe BIOSTAR P500 512 Go, toute la Vanseb SSD 0 07 janvier 2021 à 14:56
Pas de nouveau message [CowcotLand] Test ordinateur portable ASUS Zenbook 14 UX435E Vanseb PC Portables 1 05 janvier 2021 à 13:59