EN DIRECT 5324 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

vcore problématique sur i5-3570k , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
tazmanyak
Ouvrier agricole
Ouvrier agricole

253pts

Inscrit le: 14 septembre 2011
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 7 Mai 2013 à 01:11:18  Lien permanent
Répondre en citant
Merci pour ta réponse :)
Oui, j'ai "toujours" le souci.
J'ai arreté les tests, mais a 4.4ghz je suis pas stable a 1.39v ...
4;2 ca avait l'air stable a 1.285v, mais ca chauffe trop pour mon pitit 212evo ...
Alors dépité, je me contente d'un misérable oc a 4ghz et un vcore 1.18 :p

Les barettes devraient etre stables, elles ont passé 6 heures de memtest en 1600 cas 8-8-8-24 1.50v.

J'ai un copain qui a une cm asus je crois, "bas de gamme" (achetée 100€) et qui est a 4.5 avec 1.2 de vcore :/

Mais!
Espoir peut etre, TopAchat accepte de m'echanger la CM Gigabyte contre une autre, d'une autre marque, et accepte de faire un echange std du processeur.
(echange de la cm accepté certainement aussi car les ports usb3 via ne fonctionnent pas. Et c'est un défaut de conception de la carte, ou du chipset ... "avoué" par le support gigabyte. en plus, ils m'ont recommandé d'arreter de flasher mon bios trop souvent car la procédure est tres risquée.)

D'ailleurs, a propos de l'echange, topachat me propose cette msi:
http://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_cm_1155_puis_ref_est_in10069713.html
ou cette Asus:
http://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_cm_1155_puis_ref_est_in10059495.html

Des avis/conseils a ce sujet par hasard svp?
si dans le catalogue topachat vous me conseillez une cm particulière dans les 120-130€, j'accueille avec enthousiasme toute suggestion supplémentaire Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
reyser
ConfiguroTractor
ConfiguroTractor

3626pts

Inscrit le: 11 juillet 2012
Messages: 1509
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 7 Mai 2013 à 13:10:36  Lien permanent
Répondre en citant
avis perso :
le 3570 est un excellent proc. niveau jeux et bureautique, il dépote bien par contre s’échauffe vite a mon gout...a voir du coup pour la longévité...
pour la carte mere le truc qui me gene le plus c'est le bios (de Crotte) 3d et tout le toutim machin truc vachement plus mieux qui au final déconne a mort!!! (plantage systématique si matos branché sur usb et dernière maj de bios ne règle pas le problème) je préfère un bon vieux bios oldscholl....
quand j'ai pris cette carte maman c'est que dans cette gamme de prix c'est celle qui avait le plus de phase d'alimentation et donc potentiellement un meilleur overclocking...sinon oui deçu sur ce coup de la gigabyte...
Bref pas eu le temps de bien me pencher sur les spécifications des cartes mère que tu met en lien mais la msi a l'air sympa mais il manque beaucoup de spécifications....
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
ludo7620
Paysan
Paysan

942pts

Inscrit le: 07 décembre 2012
Age: 34
Messages: 350
Localisation: Rouen
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 7 Mai 2013 à 13:24:58  Lien permanent
Répondre en citant
Bonjour à vous,
Juste pour partager mon expérience, je suis sur une msi z77 mpower (enfin le processeur pas moi), et en h24, je suis à 4.6 Ghz, avec un vcore de 1.29v. Avec un Antec h2o en refroidissement.

Juste pour les tests, j'arrive à être stable à 4.7 et vers 1.33v mais ça chauffe trop pour le antec, et à 4.8, pas moyen d'être stable même avec un vcore de 1.45.
J'attend mon radiateur pour vendredi, je vous dirai ce que ça donne avec un vrai water :)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
reyser
ConfiguroTractor
ConfiguroTractor

3626pts

Inscrit le: 11 juillet 2012
Messages: 1509
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 9 Mai 2013 à 12:03:52  Lien permanent
Répondre en citant
pour l'instant j'ai trouvé un bon compromis entre chaleur et performance, 4.4ghz en 1.14v...a priori ça tourne impec jusqu'a maintenant...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tazmanyak
Ouvrier agricole
Ouvrier agricole

253pts

Inscrit le: 14 septembre 2011
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 9 Mai 2013 à 12:21:58  Lien permanent
Répondre en citant
reyser a écrit:
4.4ghz en 1.14v

Ca, c'est un compromis qui m'irait parfaitement ^^
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
raptor-45
Agriculteur
Agriculteur

1843pts

Inscrit le: 03 décembre 2011
Messages: 552

Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 9 Mai 2013 à 13:58:48  Lien permanent
Répondre en citant
Salut

je n ai pas de 3570K mais un 3770K

pour 4.6Ghz je suis a 1.175V
pour 5 Ghz je suis a a 1.38V

pour moins chauffer, il faut abaisser le CPU PLL de 1.80V a 1.75V

ne pas mettre les tensions en auto ! elles varient tellement que ca monte trop vite en temp

pour le VCCSA : 0.98V
VCCIO : 1.10V MAX si vous utiliser des RAM supp a 2400Mhz

et surtout bien parametrer vos phases, penser a mettre a 500Khz sur les asus avec un IVY BRIDGE Clin d'oeil

voila en esperant avoir aider
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
reyser
ConfiguroTractor
ConfiguroTractor

3626pts

Inscrit le: 11 juillet 2012
Messages: 1509
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 9 Mai 2013 à 15:36:44  Lien permanent
Répondre en citant
plop je n'ai pas trouvé de choses qui puisse correspondre au réglage de phases sur la gigabyte???
bref j'ai fait qq screen si des pro peuvent me dire si je peux optimiser certains réglages...
Heberger imageHeberger image


j'ai aussi un menu supplémentaire dans le bios "miscellaneous settings" que je ne sais pas trop a quoi il sert ??

Heberger imageHeberger image
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
raptor-45
Agriculteur
Agriculteur

1843pts

Inscrit le: 03 décembre 2011
Messages: 552

Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 9 Mai 2013 à 15:58:02  Lien permanent
Répondre en citant
peu etre que le reglage n est pas dispo sur la D3H
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
reyser
ConfiguroTractor
ConfiguroTractor

3626pts

Inscrit le: 11 juillet 2012
Messages: 1509
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 9 Mai 2013 à 20:32:43  Lien permanent
Répondre en citant
raptor-45 a écrit:
peu etre que le reglage n est pas dispo sur la D3H

non je ne pense pas ou bien c'est pas dit pareil...la par exemple le "pwm phase control" c'est peut etre ça??? dans le doute je l'ai mis au plus haut "extreme perf"
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
StoNk
Saisonnier
Saisonnier

97pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 19 Juil 2013 à 06:38:38  Lien permanent
Répondre en citant
Bonjour,

Pour ne pas ré-ouvrir un nouveau poste, je me permets de poster un photo de mon OCCT, afin de savoir ce que vous en pensez !

Image 4521

L'oscilliation du VCORE est-il correct ?

Je suis a 4,3 GHZ pour 1,205 de vcore. (temp 64 °max)

J'ai laissé en auto le cpu i/o et cpu pll voltage. dois-je les modifier ?

A+

EDIT : Je n'arrive pas a modif le cpu pll voltage il apparait grisé :/ quelqu'un à une idée ? ( MSI G45 )
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
tazmanyak
Ouvrier agricole
Ouvrier agricole

253pts

Inscrit le: 14 septembre 2011
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 19 Juil 2013 à 09:29:35  Lien permanent
Répondre en citant
Je trouve que le vcore est vraiment pas stable quand meme ...
Mais si t'es stablea cette tension, je vois pas vraiment pourquoi du devrais modifier quoi que ce soit ^^
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
reyser
ConfiguroTractor
ConfiguroTractor

3626pts

Inscrit le: 11 juillet 2012
Messages: 1509
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 19 Juil 2013 à 11:47:06  Lien permanent
Répondre en citant
salut, je te conseille d'abord de fixer un Vcore et non de le laisser en auto, voila ce que ça me donne perso : le 1er en Vcore fixé et le second en auto à 4.2ghz avec un petit Vcore a 1.14v.....




j'ai repris ces photos d'un topic que j'avais créé pour une autre demande mais vas y faire un tour il y a peut etre 2-3 trucs qui vont t'aider...http://www.cowcotland.com/topic12299.html

sinon en ce moment il tourne à 4.2ghz à 1.10v.....^^



j'ai pas essayé plus bas...le prochain coup je coupe l'alim....^^


Marche à contre sens de l'ordre établi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
bobsaget
Agriculteur
Agriculteur

1848pts

Inscrit le: 08 mai 2012
Age: 28
Messages: 293
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 19 Juil 2013 à 12:03:49  Lien permanent
Répondre en citant
reyser j'ai l'impression que ton cpu a du gros potentiel à la clef Clin d'oeil
faudrait essayer de le pousser un peu plus!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
reyser
ConfiguroTractor
ConfiguroTractor

3626pts

Inscrit le: 11 juillet 2012
Messages: 1509
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 19 Juil 2013 à 12:20:22  Lien permanent
Répondre en citant
bobsaget a écrit:
reyser j'ai l'impression que ton cpu a du gros potentiel à la clef Clin d'oeil
faudrait essayer de le pousser un peu plus!


beh disons que pour l'instant je ne cherche pas les bench donc cela me conviens comme cela...et en ce moment c'est la canicule donc pas la bonne période pour overclock ^^
bref sinon je pense tu peux commencer par fixer ton Vcore à 1.7, tu vois si ça fonctionne et au pire beh tu descends...t'y gagnera pas mal en Temp.


Marche à contre sens de l'ordre établi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
StoNk
Saisonnier
Saisonnier

97pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 19 Juil 2013 à 12:48:35  Lien permanent
Répondre en citant
Je suis à 4,3 ghz un VCORE de 1.205, le cpu i/o à 1.05. Mais pour le PLL voltage je n'arrive pas à le modifier ! je ne sais pas pourquoi..

Je vais essayer de mettre 4.2 avec un vcore plus faible et regarder si j'arrive a stabiliser ma courbe ^^

EDIT : c'est normal que dans CPU-Z mon core clock bouge tout le temps ? 4299~4301
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Ryzen 5 3600 Vcore Fixe (OC) et Vcore en idle Guichamp CPU, Cartes mères, RAM 0 Vendredi 26 Juin 2020 à 19:49:45
Pas de nouveau message [VENDU] CPU Intel i5 3570k + CM MSI Z77A-G45 + 16go RAM Warhly Ventes 11 Samedi 2 Mai 2020 à 16:24:32
Pas de nouveau message [VDS] I5 3570K / CM / RAM / Souris SlipSale Ventes 0 Mercredi 1 Jan 2020 à 22:47:10
Pas de nouveau message [EST] config i5 3570K SlipSale Estimations 3 Mercredi 25 Déc 2019 à 23:31:11
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 Dimanche 15 Déc 2019 à 10:47:04