EN DIRECT 3748 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Topic Unique] Alimentation RM , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Comias
Fermier
Fermier

6312pts

Inscrit le: 04 décembre 2011
Age: 35
Messages: 2011
Localisation: Nancy
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 7 Mar 2015 à 00:36:28  Lien permanent
Répondre en citant
Bon voila demande RMA envoyé, et après calcule le ventilateur de l'alim ne démarre qu'a 66% de charge. donc loin des 40%.



Membre - Responsable IT FFOC
Mes Photos: http://www.nico-robin.fr
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
loukass
Eleveur bovin
Eleveur bovin

18508pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 12680
Localisation: Au Winchester
Navigateur : n.c.

En ligne
Message Posté le: Samedi 7 Mar 2015 à 00:51:08  Lien permanent
Répondre en citant
Corsair_France a écrit:
Bonjour

Si vous pensez réellement que votre alimentation a un problème, merci d'envoyer votre demande a notre SAV pour faire un échange de votre alimentation.
Je vous indique la marche a suivre en privé.

Pour information,les 40% sont basés sur la norme Gold (87/88% et non 100% comme indiqué a votre wattmètre,il faut enlever 12/13% pour avoir sa consommation réelle) et surtout au vu de la température ambiante de la pièce (le ventilateur se déclenchera ou non suivant la température).

Cordialement


Donc au final, c'est plus la température qui fait démarrer la ventille que la charge ?
si on la refroidie bien (genre 20°), même a 50% de charge, le ventillo ne démarrera pas ?
donc on peu penser que le ventillo ne démarre pas a 40% de charge, mais plutôt que la températures dans l'alime est assez haute a 40% pour démarrer le ventillo (ça change tout puisque vos test on été fait a environ 25° d'air ambiant avec un AiO alors que lui est en water home made et surement avec un air ambiant plus bas).

si c'est le cas, a quel température démarre le ventillo ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CowcotLand] Test alimentation CORSAIR CX750F RGB : Mode lic mantidor Alimentations 0 Lundi 28 Sep 2020 à 14:39:42
Pas de nouveau message Problèmes graphiques : GPU ou alimentation ? FLCEOAP L'atelier 15 Dimanche 20 Sep 2020 à 09:52:53
Pas de nouveau message RTX 3080 et alimentation. Acnologia L'atelier 46 Mardi 15 Sep 2020 à 20:47:07
Pas de nouveau message Problème alimentation et autres sur nouvelle configuration Tokugawaen L'atelier 5 Lundi 14 Sep 2020 à 08:36:24
Pas de nouveau message Alimentation pour 3080 custom OmenHD Cartes Graphiques 1 Vendredi 11 Sep 2020 à 16:35:18