EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Bugs 2016 , page 6

Aller à la page :   123456
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Mirahine @
Eleveur bovin
Eleveur bovin

15407pts

Inscrit le: 19 décembre 2012
Messages: 7851
Localisation: Dans la campagne de Paris, le 77
Navigateur : Firefox

Hors ligne
Message Posté le: 06 février 2016 à 13:11  Lien permanent
Répondre en citant
Dans les commentaires de config, si on les édites, tout ce qui est retour à la ligne disparaît (donc ça donne un gros bloc).
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
bobegna @
Céréalier
Céréalier

7980pts

Inscrit le: 18 février 2011
Messages: 2867

Navigateur : n.c.

Hors ligne
Message Posté le: 06 février 2016 à 13:49  Lien permanent
Répondre en citant
Sur ma android, si je tarde trop à répondre, plouf tout s'éfface,donc je dois penser à faire un copié/collé toute les 2 à 3 mn .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu @
Boss
Boss

12055pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3390
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 07 février 2016 à 17:06  Lien permanent
Répondre en citant
Shadow12835 a écrit:
Dans les commentaires de config, si on les édites, tout ce qui est retour à la ligne disparaît (donc ça donne un gros bloc).


réparé
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12055pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3390
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 09 février 2016 à 15:04  Lien permanent
Répondre en citant
bonne nouvelle,

les emails vers hotmail devraient arriver de nouveau, déblocage dans les 24h-48h.

donc si vous recevez les notifs dans 24/48h, merci de me le dire à la suite

a+
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17261pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9324
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 09 février 2016 à 15:14  Lien permanent
Répondre en citant
ça fonctionne déjà (chez moi) GG

par contre mon compte déconne à plein tube, toujours le problème d'avatar (voir page précédente) sauf que la il ne prend même plus les modifs de la config 1 (changement d'alim')

d'ailleurs quand j'ai laissé un com sur cette dernière, ça a affiché à droite (après forums) "nouveau com' sur ocz 850w"... sauf que ça c'est l'alim' que j'ai effacé ^^ (et dont le com date de plusieurs mois)

sinon, toujours impossible de commenter les news, ça me dit que je suis banni
ou alors je suis juste banni des news? Mort de rire


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
beubeu @
Boss
Boss

12055pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3390
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 09 février 2016 à 15:47  Lien permanent
Répondre en citant
envoie moi une copie d'écran stp de ton pb sur les news
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17261pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9324
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 09 février 2016 à 16:02  Lien permanent
Répondre en citant
^^ je viens d'essayer, je peux pas envoyer d'mages en mp

sur ton mail alors


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
RegisG @
Eleveur bovin
Eleveur bovin

13219pts

Inscrit le: 05 mai 2012
Age: 27
Messages: 3230
Localisation: Mons, Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 09 février 2016 à 16:07  Lien permanent
Répondre en citant
Hotmail OK pour moi aussi. Clin d'oeil


Lorem ipsum dolor sit amet
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
K3npachi @
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: 31 mars 2016 à 18:38  Lien permanent
Répondre en citant
Bon je ne reçois quasi plus aucun mails de CCL, genre j'ai un paquet de forums auquel j'ai participé ou que je suis et je ne reçois rien

Et ceux que je reçois ne sont pas chiffrés

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
the_man3 @
Métayer
Métayer

3875pts

Inscrit le: 18 octobre 2012
Age: 38
Messages: 993
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 11 avril 2016 à 19:11  Lien permanent
Répondre en citant
Hello,

C'est normal que mes réponses dans la messagerie reste dans "Boîte d'envoi"??


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,MSI Aero RTX 2070, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Taloken @
Céréalier
Céréalier

8098pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5015
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 11 avril 2016 à 19:22  Lien permanent
Répondre en citant
Elles y sont tant que le récepteur ne les a pas lu ^^


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
the_man3 @
Métayer
Métayer

3875pts

Inscrit le: 18 octobre 2012
Age: 38
Messages: 993
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 11 avril 2016 à 19:32  Lien permanent
Répondre en citant
Ah merci du renseignement Clin d'oeil


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,MSI Aero RTX 2070, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Taloken @
Céréalier
Céréalier

8098pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5015
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 13 avril 2016 à 10:42  Lien permanent
Répondre en citant
Reproduction :
1. Dans une news, rédiger un commentaire avec un chevron ouvrant "<"
2. Envoyer le commentaire

Résultat :
Page blanche à l'écran à l'URL http://www.cowcotland.com/modules.php?name=News&file=comments + erreur 500 dans le débuggeur.
Si l'on édite un commentaire existant, et que l'on y insère un chevron ouvrant, la modification est belle et bien effectuée.

Attendu :
Le commentaire devrait se poster dés la création.


Echappement HTML un peu trop aigri ?


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17261pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9324
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2016 à 11:16  Lien permanent
Répondre en citant
chez moi, compte hotmail et double bug:
pas de "suivi" des forums suivis
de manière aléatoire, "suivi" de certaines news que je n'ai jamais demandé à suivre

en fait, seule la réception des messages privés est "suivie"


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page :   123456
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 42 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Bugs en série ! Ras la casquette ! maziere00 L'atelier 11 07 juin 2020 à 14:05
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47
Pas de nouveau message Bugs crash user clients AMD. youngchnew34 CPU, Cartes mères, RAM 2 07 novembre 2019 à 11:05