EN DIRECT 2603 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Température du processeur instable avec Dark Rock 3

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
fifoueudes
Saisonnier
Saisonnier

66pts

Inscrit le: 25 janvier 2016
Age: 27
Messages: 15
Localisation: Nord-Pas-de-Calais
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 16:47:47  Lien permanent
Répondre en citant
Bonjour tout le monde,

Je me suis monté un ordinateur et j'ai jeté un coup d’œil sur les températures de mon processeur qui sont je pense acceptable (c'est à dire dans les 35°C).

J'ai mis comme ventirad un Dark Rock 3 dessus cependant je n'ai pas pu m'empêcher de voir que ces températures n'étaient pas stable et qu'elles varient d'une seconde à l'autre avec une augmentation parfois de 10 à 15° avant de revenir dans la seconde suivante vers les 35°C.

Ma question est donc toute simple, est-ce normal ? Est-ce un signe d'une pâte thermique mal appliquée ? ou un problème dans le bios ? ou autre ?

En sachant que je ne l'ai pas OC et que j'ai utilisé de la Artic Silver 5.

Un petit screen sur AIDA64

Merci beaucoup pour vos futur réponses :)
Image 9322
Voir le profil de l'utilisateur Envoyer un message privé
Corentin2347
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 20
Messages: 1409

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 16:59:33  Lien permanent
Répondre en citant
Sois tu as oublié la protection plastique tu ventirad , sois tu as trop mit de pâte , sois pas assez , sois ton ventirad est mal fixé , sois ta sonde déconne Neutre


https://forum.hardware.fr/hfr/AchatsVentes/Hardware/ach-carte-mere-sujet_712823_1.htm#t25166868
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bobegna
Céréalier
Céréalier

7976pts

Inscrit le: 18 février 2011
Messages: 2865

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 17:47:01  Lien permanent
Répondre en citant
Deverminage Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Loluduvibluu
Paysan
Paysan

660pts

Inscrit le: 10 juin 2015
Age: 30
Messages: 495
Localisation: Région Parisienne
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 17:57:57  Lien permanent
Répondre en citant
Regarde les graphiques d'activité du Processeur, les montées de température semblent correspondre.

Ton CPU monte en charge, la chaleur augmente, sur le principe ça me semble cohérent. Pour le reste, je sais pas si le delta de température est bon ou pas, et je ne connais pas les temps normales de ce processeur/ventirad.
Voir le profil de l'utilisateur Envoyer un message privé
bobegna
Céréalier
Céréalier

7976pts

Inscrit le: 18 février 2011
Messages: 2865

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 18:11:55  Lien permanent
Répondre en citant
Bonsoir fifou, c'est un Pc tout récent,mise en service pournla premiere fois recemment, tout comme la pate thermique recement etalée ?
Il lui faut quelques heures de fonctionnement pour que tout se mette en place....Apres tu recompareras tes T° avec celle du screen que tu as posté Très content
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
fifoueudes
Saisonnier
Saisonnier

66pts

Inscrit le: 25 janvier 2016
Age: 27
Messages: 15
Localisation: Nord-Pas-de-Calais
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 18:14:06  Lien permanent
Répondre en citant
Merci pour vos réponses !

Lors du montage la protection plastique du ventirad et évidemment le cache du socket ont été enlevés ^^.
Il n'y a que la pâte thermique du coup ou je ne suis pas sûr je ne l'ai jamais fait avant mais je me suis renseigné par mal avant de la mettre du coup. Avant que je ne démonte tout y'a t il d'autre éventuels problèmes ?

Bobegna que veut tu dire par deverminage ? passé un coup d'anti malware ? Je viens de reconfigurer le PC donc je sais pas ?

Loluduvibluu, j'ai un deuxième screen si tu veux sur Extreme Tuning Utility (que j'utilise seulement pour le monitoring et finalement pour faire des stress test ... ^^")
Effectivement au repos l'utilisation du cpu semble en rapport avec les températures mais lorsque je fait un test l'utilisation est au maximum du cpu et les température partent en dents de scie :/

Pour info le processeur est un intel i7-6700k monté donc avec un dark rock 3 et sur une carte mère gigabyte z170x-ud3, et j'utilise le cpu on board (hd graphic 530).

Image 9323
Voir le profil de l'utilisateur Envoyer un message privé
fifoueudes
Saisonnier
Saisonnier

66pts

Inscrit le: 25 janvier 2016
Age: 27
Messages: 15
Localisation: Nord-Pas-de-Calais
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 18:15:59  Lien permanent
Répondre en citant
bobegna a écrit:
Bonsoir fifou, c'est un Pc tout récent,mise en service pournla premiere fois recemment, tout comme la pate thermique recement etalée ?
Il lui faut quelques heures de fonctionnement pour que tout se mette en place....Apres tu recompareras tes T° avec celle du screen que tu as posté Très content


Oui l'ordi a est monté samedi, je me suis dit aussi qu'il doit peut être se roder un peu, mais c'est pour ça que je viens vers ce forum qui est bien sympathique pour éventuellement prévenir le coup :)
Voir le profil de l'utilisateur Envoyer un message privé
Loluduvibluu
Paysan
Paysan

660pts

Inscrit le: 10 juin 2015
Age: 30
Messages: 495
Localisation: Région Parisienne
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 18:41:09  Lien permanent
Répondre en citant
encore une fois, les graphiques temp/charge sont corrects, rien ne me semble anormal.

Quand aux fluctuations, c'est logique, la chaleur n'est jamais constante, elle bouge toujours de 2-3°
Voir le profil de l'utilisateur Envoyer un message privé
fifoueudes
Saisonnier
Saisonnier

66pts

Inscrit le: 25 janvier 2016
Age: 27
Messages: 15
Localisation: Nord-Pas-de-Calais
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 18:45:16  Lien permanent
Répondre en citant
Loluduvibluu a écrit:
encore une fois, les graphiques temp/charge sont corrects, rien ne me semble anormal.

Quand aux fluctuations, c'est logique, la chaleur n'est jamais constante, elle bouge toujours de 2-3°


Je suis d'accord avec toi, pour le changement et la corrélation entre les températures et la charge mais est-ce vraiment normal que sur un lapse de 3 secondes je passe de 32°C à 44°€ avant de redescendre à 33°C ? parce que si ce n'était que 2/3°C je me poserais pas la question ^^ (je précise quand même, que ces fluctuations de 10/15°c ont lieu au repos ou lors de stress test)
Voir le profil de l'utilisateur Envoyer un message privé
Loluduvibluu
Paysan
Paysan

660pts

Inscrit le: 10 juin 2015
Age: 30
Messages: 495
Localisation: Région Parisienne
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 18:48:16  Lien permanent
Répondre en citant
Quand ton processeur monte en charge, il chauffe brutalement, quand il s'arrète il ne génère plus de chaleur, la chaleur résiduelle est dissipée par le ventirad et il redeviens vite froid.
Quand je parlais de fluctuation, je parlais a charge équivalente.

Pour ce qui est des températures en elles mêmes, je ne sais pas si elles sont normales pour un tel matériel. Mais en dessous des 50° je dirais que tu es très très bien.
Voir le profil de l'utilisateur Envoyer un message privé
cadavre_de_kro
Agriculteur
Agriculteur

1649pts

Inscrit le: 30 juillet 2015
Age: 37
Messages: 928
Localisation: Colmar
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 19:11:09  Lien permanent
Répondre en citant
Hey !


vue que le pc est tout beau tout neuf c'est pas juste une histoire de micro maj à gogo ?
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Loluduvibluu
Paysan
Paysan

660pts

Inscrit le: 10 juin 2015
Age: 30
Messages: 495
Localisation: Région Parisienne
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 19:16:44  Lien permanent
Répondre en citant
cadavre_de_kro a écrit:
Hey !


vue que le pc est tout beau tout neuf c'est pas juste une histoire de micro maj à gogo ?


Je crois qu'il s'en fait pas pour la montée en charge, mais plutot pour les températures
Voir le profil de l'utilisateur Envoyer un message privé
bobegna
Céréalier
Céréalier

7976pts

Inscrit le: 18 février 2011
Messages: 2865

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 19:23:56  Lien permanent
Répondre en citant
Quoique une detection de config et une maj des pilotes 'est par ici :
http://www.driverscloud.com/fr
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
fifoueudes
Saisonnier
Saisonnier

66pts

Inscrit le: 25 janvier 2016
Age: 27
Messages: 15
Localisation: Nord-Pas-de-Calais
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 19:51:04  Lien permanent
Répondre en citant
Loluduvibluu a écrit:
Quand ton processeur monte en charge, il chauffe brutalement, quand il s'arrète il ne génère plus de chaleur, la chaleur résiduelle est dissipée par le ventirad et il redeviens vite froid.
Quand je parlais de fluctuation, je parlais a charge équivalente.
Pour ce qui est des températures en elles mêmes, je ne sais pas si elles sont normales pour un tel matériel. Mais en dessous des 50° je dirais que tu es très très bien.

Les températures en tant que tel ne m’inquiètent pas, mais c'est surtout ces fluctuations qui me gêne, quant a la charge est-ce normal ou non finalement ? ^^"

cadavre_de_kro a écrit:
Hey !
vue que le pc est tout beau tout neuf c'est pas juste une histoire de micro maj à gogo ?

bobegna a écrit:
Quoique une detection de config et une maj des pilotes 'est par ici :
http://www.driverscloud.com/fr

Les pilotes sont a jour, j'ai tous télécharger depuis le site gigabyte ou sur intel directement. J'ai également mis a jour le Bios de la carte mère. Et pour windows j'ai reconfigurer tout avec du coup les derniers drivers.

Merci pour vos réponse.
Voir le profil de l'utilisateur Envoyer un message privé
Chnif
Cultivateur
Cultivateur

1149pts

Inscrit le: 10 octobre 2014
Messages: 663

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 25 Jan 2016 à 19:57:10  Lien permanent
Répondre en citant
bobegna a écrit:
Bonsoir fifou, c'est un Pc tout récent,mise en service pournla premiere fois recemment, tout comme la pate thermique recement etalée ?
Il lui faut quelques heures de fonctionnement pour que tout se mette en place....Apres tu recompareras tes T° avec celle du screen que tu as posté Très content


Il n'y a pas de variation de température à ce point sur les nouveaux montages de configs
Peut être la sonde temperature processeur qui fait du yoyo .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Soucis avec RevoUninstaller Kael-F OsLand 14 Dimanche 16 Fév 2020 à 14:28:40
Pas de nouveau message PC complètement instable gautierS L'atelier 6 Vendredi 14 Fév 2020 à 10:33:52
Pas de nouveau message X570 AORUS ULTRA: Boot ou PAS avec Profil XMP Osbastien CPU, Cartes mères, RAM 33 Jeudi 13 Fév 2020 à 02:17:03
Pas de nouveau message Problème température Cpu dans Level 20 XT de thermaltake dok57 Boitiers/racks 12 Lundi 10 Fév 2020 à 08:17:17
Pas de nouveau message [CowcotLand] Test processeur AMD Threadripper 3990X : Excell mantidor CPU, Cartes mères, RAM 10 Vendredi 7 Fév 2020 à 15:57:02