EN DIRECT 1553 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

GAMING 970 - PC ne démarre pas du tout

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Nithraniel
Saisonnier
Saisonnier

10pts

Inscrit le: 06 mai 2016
Messages: 1

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 6 Mai 2016 à 01:03:12  Lien permanent
Répondre en citant
Bonjour à tous,

Je suis venu sur ce forum car j'ai un soucis avec une nouvelle config que je viens de monter: J'ai tout branché et le pc ne démarre pas du tout, le seul changement que j'ai observé c'est le petit module audio de la cm qui s'allume rouge pendant une fraction de seconde après que j'ai appuyé sur le bouton power. J'ai fait le reset avec la pile du BIOS mais ça n'a rien changé, le pc n'a pas démarré.

J'ai pas mal cherché mais je n'ai trouvé aucune solution...

Merci d'avance !
Voir le profil de l'utilisateur Envoyer un message privé
Comias
Fermier
Fermier

6295pts

Inscrit le: 04 décembre 2011
Age: 34
Messages: 2011
Localisation: Nancy
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 21 Mai 2016 à 10:15:17  Lien permanent
Répondre en citant
Bonjour, peut tu nous données la décription de ta config ?

Processeur, carte mère, Mémoire ram (avec la fréquence), Carte graphique, HDD/SSD, alim...



Membre - Responsable IT FFOC
Mes Photos: http://www.nico-robin.fr
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
smallred
Paysan
Paysan

733pts

Inscrit le: 07 février 2015
Age: 46
Messages: 233
Localisation: saint-étienne
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 21 Mai 2016 à 10:28:10  Lien permanent
Répondre en citant
vérifie les petits connecteurs ce la carte mère ( hdd led, power, reset.....)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Comias
Fermier
Fermier

6295pts

Inscrit le: 04 décembre 2011
Age: 34
Messages: 2011
Localisation: Nancy
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 21 Mai 2016 à 10:46:49  Lien permanent
Répondre en citant
smallred a écrit:
vérifie les petits connecteurs ce la carte mère ( hdd led, power, reset.....)


Ont peut démarré un PC, sans que ses câbles soit brancher. deplus quand il appuis sur le bouton power, la carte s'allume.

AU cas ou Nithraniel, si ta carte est récente tu peut demander un retour SAV.



Membre - Responsable IT FFOC
Mes Photos: http://www.nico-robin.fr
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
Redstill08
Paysan
Paysan

950pts

Inscrit le: 31 mars 2014
Messages: 433
Localisation: 62
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Mai 2016 à 12:20:29  Lien permanent
Répondre en citant
En premier lieu, je dirais une MSI Gaming 970 pour Proc AMD, FX ? Plus de précision nous permettraient d'avoir plus d'infos.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
heuvanek
Métayer
Métayer

3292pts

Inscrit le: 16 avril 2013
Age: 28
Messages: 1565
Localisation: Pertuis (84)
Navigateur : Mozilla

Hors ligne
Message Posté le: Mercredi 8 Juin 2016 à 18:18:37  Lien permanent
Répondre en citant
Bonjour, est-ce que le speaker fait des bips-bips ?
Si oui combien ?

Sinon, piste : Retire toute tes barettes ram. Essayes les chacune leur tour sur chacun des ports. Jusqu'à ce que ça démarre, si ça démarre au moins une fois c'est que ça vient soit des barrettes, soit des ports de la CM.

(Attention pour faire les choses proprement ne touches pas les parties dorée des barrettes, et touche du métal avant pour te décharger)
Voir le profil de l'utilisateur Envoyer un message privé
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Mercredi 8 Juin 2016 à 21:03:30  Lien permanent
Répondre en citant
Matos neuf ou occaz ?

Si occaz un petit reset lui fera pas de mal
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Crucial P1 sur Gigabyte X470 AORUS ultra Gaming vinz91250 SSD 6 Lundi 24 Fév 2020 à 22:31:27
Pas de nouveau message Configuration Gaming QHD 1300 euros Saboufor L'atelier 57 Jeudi 20 Fév 2020 à 13:14:35
Pas de nouveau message [vente] i7-4790K + CM MSI gaming 3 + 16G ram DjFou Ventes 0 Mercredi 19 Fév 2020 à 15:46:51
Pas de nouveau message [CowcotLand] Test ASRock RX 5500 XT Phantom Gaming 8 Go mantidor Cartes Graphiques 0 Mardi 4 Fév 2020 à 15:43:19
Pas de nouveau message Estimation 6600K, Z170 gaming pro, 16 Go 2133 Mhz... djfiasko Estimations 3 Vendredi 31 Jan 2020 à 19:55:15