EN DIRECT 1341 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

mon nouveau jouet, sa vie, son oeuvre, et plus encore. , page 2

Aller à la page :   12345678  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
garzebuth
Fermier
Fermier

5255pts

Inscrit le: 30 novembre 2011
Messages: 3222

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 23 Mai 2018 à 12:45:32  Lien permanent
Répondre en citant
Anakance a écrit:
garzebuth a écrit:
Edit : je comprends pas vos déboires avec w10, j'ai eu zéro soucis en une 10aines d'install pour des potes ou moi-même Surpris


Je ne saurais trop te conseiller de jouer un euromillion ou de t'informer des occupations de ta copine quand tu n'est pas là XD LooooooL J'suis caché !

lol, si tu as suivi un peu le topic insatisfaction tu sais que ma copine est dans le plâtre en ce moment, aucun risque de ce côté là Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Anakance
Cultivateur
Cultivateur

1103pts

Inscrit le: 05 février 2017
Age: 48
Messages: 154
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 23 Mai 2018 à 12:53:04  Lien permanent
Répondre en citant
garzebuth a écrit:
lol, si tu as suivi un peu le topic insatisfaction tu sais que ma copine est dans le plâtre en ce moment, aucun risque de ce côté là Mort de rire


Oups .... La technique du plâtre faut que je teste sur ma femme ^^ (si elle lis ça au mieux je suis privé de dessert pendant 2 semaines au pire elle asperge d'eau ma config O.o)


https://media1.tenor.com/images/66e7a00bed0d51eb3451de29bb0d3a6e/tenor.gif?itemid=3439288
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 23 Mai 2018 à 15:42:57  Lien permanent
Répondre en citant
garzebuth a écrit:
Finch a écrit:
garzebuth a écrit:
Finch a écrit:

vacciné? non ^^ je fais juste plus gaffe, et je suis certaines rêgles maintenant: ne pas monter une config après minuit, ne pas la mouiller, ne pas fumer des pétards en sa présence, etc...
bizarrement c'est plus safe Mort de rire

pour les temps: moi ce qui m'intéresse, c'est que ça rejette pas trop d'air chaud dans la pièce, vu que c'est pour ma chambre, et qu'à partir de 25 degrés je commence à fondre

Haha tes mésaventures me rappellent la fois où j'avais défoncé le header usb 3.0 de la cm d'un pote dans des conditions similaires. Mort de rire Il avait été étonnement zen à propos de tout ça.

Après pour le rejet d'air chaud tout ce qui compte c'est la conso de la config, pas la qualité du refroidissement.


ben pour le rejet d'air chaud, c'est pour ça que je suis passé d'un cross de 290 à une 1080, en perdant des fps au passage; après de looongues sessions sur TW3, genre 8/10h d'affilées, tu sentais vraiment la différence dans la pièce...
et comme je déteste avoir chaud ^^

et pourtant je réfléchis toujours à un sli de 1080 Mort de rire

Franchement réfléchis bien, paske cette dernière année j'ai eu de mauvaises surprises niveau support multi-GPU.
Je vois trèèèèès bien ce que tu veux dire niveau chauffage, cet hiver j'ai mis mes 290 à profit pour miner un peu (jetez moi des pierres), j'en ai profité pour faire des économies de chauffage ^^


Edit : je comprends pas vos déboires avec w10, j'ai eu zéro soucis en une 10aines d'install pour des potes ou moi-même Surpris


pour win 10, aucun problème jusqu'à hier... et là, catastrophe, ils se sont multipliés comme des pitits gremlins...
ma main à couper que c'est dû à la dernière grosse mise à jour-> 'ai eu droit également à mon premier bsod sur ma config de salon le même jour... coïncidence? je ne crois pas ^^

@anakance: pour l'oc, pas encore testé en jeu; je cherche juste les limites, et comme je faisais quelques benches au passage :siffle:
mais au final, je pense que je redescendrai @4.7 ou 4.8 pour avoir un peu moins de chauffe et de conso...


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
garzebuth
Fermier
Fermier

5255pts

Inscrit le: 30 novembre 2011
Messages: 3222

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 23 Mai 2018 à 16:15:44  Lien permanent
Répondre en citant
Pour la dernière maj c'est bien possible, parait qu'elle pose beaucoup de soucis. J'ai pas eu l'occasion d'essayer, vu que je peux pas jouer en ce moment je suis full linux. MS s'est beaucoup amélioré sur le procédé de màj, par contre ils vont devoir progresser encore sur les tests de non-régression. J'aimerais pas être à leur place pour les faire par contre, vu le parc les possibilités de configuration sont infinies...

Je procède de la même façon pour l'OC : je bourrine à max au début pour rigoler et ensuite je baisse de +/-200MHz et la tension autant que possible.
Voir le profil de l'utilisateur Envoyer un message privé
TH0MAS
Cultivateur
Cultivateur

1319pts

Inscrit le: 06 août 2016
Age: 27
Messages: 559
Localisation: laillé
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 23 Mai 2018 à 16:38:27  Lien permanent
Répondre en citant
Finch a écrit:
garzebuth a écrit:
Finch a écrit:

vacciné? non ^^ je fais juste plus gaffe, et je suis certaines rêgles maintenant: ne pas monter une config après minuit, ne pas la mouiller, ne pas fumer des pétards en sa présence, etc...
bizarrement c'est plus safe Mort de rire

pour les temps: moi ce qui m'intéresse, c'est que ça rejette pas trop d'air chaud dans la pièce, vu que c'est pour ma chambre, et qu'à partir de 25 degrés je commence à fondre

Haha tes mésaventures me rappellent la fois où j'avais défoncé le header usb 3.0 de la cm d'un pote dans des conditions similaires. Mort de rire Il avait été étonnement zen à propos de tout ça.

Après pour le rejet d'air chaud tout ce qui compte c'est la conso de la config, pas la qualité du refroidissement.


ben pour le rejet d'air chaud, c'est pour ça que je suis passé d'un cross de 290 à une 1080, en perdant des fps au passage; après de looongues sessions sur TW3, genre 8/10h d'affilées, tu sentais vraiment la différence dans la pièce...
et comme je déteste avoir chaud ^^

et pourtant je réfléchis toujours à un sli de 1080 Mort de rire

j'ai un sli de ftw 1080 et niveau température c'est nickel max de chez max que j'ai eu c'est 56 degres en jeu avec une température chez moi de 28 à 30 degrès.
Si ça peu te renseigner un peu Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 23 Mai 2018 à 18:11:39  Lien permanent
Répondre en citant
garzebuth a écrit:
Pour la dernière maj c'est bien possible, parait qu'elle pose beaucoup de soucis. J'ai pas eu l'occasion d'essayer, vu que je peux pas jouer en ce moment je suis full linux. MS s'est beaucoup amélioré sur le procédé de màj, par contre ils vont devoir progresser encore sur les tests de non-régression. J'aimerais pas être à leur place pour les faire par contre, vu le parc les possibilités de configuration sont infinies...

Je procède de la même façon pour l'OC : je bourrine à max au début pour rigoler et ensuite je baisse de +/-200MHz et la tension autant que possible.

ça m'étonne pas pour les rumeurs de problèmes quant à la rumeur de problèmes; comme je le disais, avant cette maj, j'en avais JAMAIS eu avec win 10...

un autre truc désagréable dont je n'avais pas parlé, la non détection de mes nas par windows... alors que sur le pc de salon tout fonctionnait nickel...
un peu dommage quand l'un des premiers buts du pc est de m'amener tout mon contenu multimédia dans ma chambre (8 hdds, pour environ 25 to ^^)

il a fallu que je réinstalle 4 fois le bidule pour que ça passe, avec une aprèm passée à jouer avec les options de mon nas (TOUTES les options)

puis finalement, à la 4ème installation, sans avoir installé aucun driver externe (c'est win 10 qui s'est chargé de tout comme un grand ^^) , et en passant sur une version familiale, et non plus pro... j'ai eu le plaisir de voir qu'UN seul des deux nas était reconnu... pourquoi un? parce qu'on aime bien aller aussi loin que possible dans l'absurde ^^
puis en faisant un gros f....g reset au nas récalcitrant, tout est enfin rentré dans l'ordre...

au final, tout tourne comme une horloge, sauf qu'il faut maintenant que j'achète une clé pour win 10 family, youpi

pour les temps et l'oc, je viens de tester un oc @4.7, avec un vcore de 1.29, et y'a sans doute moyen de faire tomber celui ci (allez, @1.23/1.24 je serai heureux Mort de rire)

résultat des courses, temps de 61 (core le plus froid) à 68 (le plus chaud), après 30 min d'occt, et 2200 sous xtu

moi happy ^^

@thomas: je me doute bien, j'avais un cross de 290 trix sous flotte, il est jamais monté @ plus de 52/53°, en gros oc + longues sessions de benches... c'est pas la température du machin qui me dérange, c'est la chaleur dégagée...
le problème étant que j'ai un chat, suicidaire le con, et que donc j'évite de laisser la fenêtre de ma chambre ouverte afin d'éviter qu'il ne s'envole...
et qu'en été, à Bordeaux, on monte facilement @35° à l'ombre!!

voilà voilà, des tests ingame à venir, je pourrais comme ça le comparer à mon ancien 4790k, vu que j'ai encore les chiffres en tête via le test de mon écran.


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 23 Mai 2018 à 18:17:28  Lien permanent
Répondre en citant
double post de la muerte



Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
garzebuth
Fermier
Fermier

5255pts

Inscrit le: 30 novembre 2011
Messages: 3222

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 23 Mai 2018 à 19:17:27  Lien permanent
Répondre en citant
Finch a écrit:
un autre truc désagréable dont je n'avais pas parlé, la non détection de mes nas par windows... alors que sur le pc de salon tout fonctionnait nickel...
un peu dommage quand l'un des premiers buts du pc est de m'amener tout mon contenu multimédia dans ma chambre (8 hdds, pour environ 25 to ^^)

il a fallu que je réinstalle 4 fois le bidule pour que ça passe, avec une aprèm passée à jouer avec les options de mon nas (TOUTES les options)

puis finalement, à la 4ème installation, sans avoir installé aucun driver externe (c'est win 10 qui s'est chargé de tout comme un grand ^^) , et en passant sur une version familiale, et non plus pro... j'ai eu le plaisir de voir qu'UN seul des deux nas était reconnu... pourquoi un? parce qu'on aime bien aller aussi loin que possible dans l'absurde ^^
puis en faisant un gros f....g reset au nas récalcitrant, tout est enfin rentré dans l'ordre...


M'en parle pas, je me suis monté un NAS maison (puisque môssieur casse ses DD, ça m'a coûté 10 fois plus cher au passage Mort de rire), windows est incapable de le détecter sur le réseau, pourtant j'ai tout tenté. Du coup j'ai été obligé d'entrer l'adresse ip en dur...
Voir le profil de l'utilisateur Envoyer un message privé
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 24 Mai 2018 à 07:20:40  Lien permanent
Répondre en citant
C'est pas moi qui les ai cassés ^^.

Sinon, j'espère que ca va être réglé vite fait, ou alors je vais avoir peur de faire des reinstall...


Des photos à venir dans l'aprèm...


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Samedi 9 Juin 2018 à 14:34:13  Lien permanent
Répondre en citant








Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
LeGraude
Fermier
Fermier

6552pts

Inscrit le: 30 mars 2018
Messages: 3981
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Samedi 9 Juin 2018 à 17:36:42  Lien permanent
Répondre en citant
Tu fais de sacrés repas, toi !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Samedi 9 Juin 2018 à 19:22:14  Lien permanent
Répondre en citant
LeGraude a écrit:
Tu fais de sacrés repas, toi !


lapin compris Fou


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
LeGraude
Fermier
Fermier

6552pts

Inscrit le: 30 mars 2018
Messages: 3981
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Samedi 9 Juin 2018 à 19:27:50  Lien permanent
Répondre en citant
Finch a écrit:
LeGraude a écrit:
Tu fais de sacrés repas, toi !


lapin compris Fou


Le 24 mai, tu dis que tu vas nous mettre des photos dans l'aprèm... et tu les mets le 9 juin dans l'après-midi. J'en conclus tout naturellement que tu as mangé du 24 mai au 9 juin. Grosse Bouffe, va !

boulets
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13185pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7246
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Samedi 9 Juin 2018 à 19:45:01  Lien permanent
Répondre en citant
ah, j'avais compris alors ^^

ben c'est juste que comme dit ailleurs, une des barrettes de ram était défectueuse, donc j'ai pas fait de photos avec... oui, j'aurais pu, mais je voulais pas me porter la poisse, après une install fort looooongue

du coup, le temps de renvoyer les ram -7 jours ^^- et de recevoir les nouvelles -7 jours, là ils ont fait fissa >< - ben voilà Mort de rire


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
garzebuth
Fermier
Fermier

5255pts

Inscrit le: 30 novembre 2011
Messages: 3222

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 9 Juin 2018 à 20:22:03  Lien permanent
Répondre en citant
C'est fort propre (même si perso j'aurais mis le rad du bas dans l'autre sens) à une exception : tu veux pas masquer un peu ce ce bootcode rouge là ?! Sur les photos on voit que ça !
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345678  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message petit nouveau deviendra grand ;) willgart Présentation 1 Dimanche 13 Oct 2019 à 00:38:55
Pas de nouveau message Pas de signal nouveau pc infinityX L'atelier 7 Vendredi 11 Oct 2019 à 23:23:41
Pas de nouveau message Nouveau fermier enchanté de vous rejoindre Koloa Présentation 2 Mercredi 9 Oct 2019 à 19:51:48
Pas de nouveau message Nouveau fermier (pas si nouveau) noirgaroth Présentation 1 Mercredi 9 Oct 2019 à 12:53:02
Pas de nouveau message Nouveau fermier papy85 Présentation 2 Mercredi 9 Oct 2019 à 10:58:52