EN DIRECT 2022 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

soucis de carte mère avec le réseau?

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Elennar
Saisonnier
Saisonnier

32pts

Inscrit le: 11 décembre 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 26 Nov 2018 à 06:44:14  Lien permanent
Répondre en citant
Salut à tous.
J'ai un soucis avec, je pense, ma carte mère et plus particulièrement sa carte réseau.

Le (gros) problème c'est que mon pc se retrouve à ne plus vouloir se connecter au net. Ce n'est pas systématique, certaines fois je n'ai aucun problème, d'autre fois c'est immédiat. Le plus souvent cela se produit dans les premières minutes après le démarrage (mais ça peut prendre une heure).

Quand cela arrive, je ne peux plus ouvrir de nouvelle connexion vers le net : thunderbird n'arrive pas à se connecter au serveur, le navigateur (firefox ou vivaldi) indiquent qu'il n'arrive pas à se connecter (même la page de paramétrage de ma box est inaccessible).
Par contre si j'ai démarré un stream AVANT, il continue sans bugguer (y compris le téléchargement), et la vidéo suivante suivra à son tour sans problème... Je finis par me demander si la carte réseau se met pas à se moment là à bloquer au niveau des requêtes DNS?

La seule solution que j'ai trouvé pour rétablir le service est de redémarrer ... jusqu'à ce que ça ne bug plus (le plus souvent c'est un seul redémarrage pour être tranquille, mais des fois c'est 2 ou 3).

Évidement j'aimerais bien résoudre définitivement le soucis mais j'ai plus d'idée. Vous êtes mon dernier espoir...

Voici la config : pc fixe
carte mère asus z170-A
proc i7-6700 / ram 16G / SSD
connection via le port RJ-45 de la carte mère (je n'ai pas de wifi)
win 10 64b (actuellement en 1809 mais même problème avec les builds précédents)

Et ce que j'ai testé :
- j'élimine tout problème de réseau (car en 2 mois de remplacement du pc à problème par un autre, je n'ai jamais eu l'ombre d'un soucis)
- j'ai fait toutes les mises à jour de la carte mère (drivers, bios) ou de windows
- j'ai tenté de réinstaller windows 10 (sans formatage)
- la carte mère est passée au SAV mais ils disent que tout est normal (mais je n'ai aucune confiance en eux, ils ont retourné la carte 2/3j après l'avoir reçu. J'ai déjà pratiqué le SAV asus, ils baclent le travail)
- dé-/re-brancher le cable réseau (aucun effet)
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Métayer
Métayer

2921pts

Inscrit le: 30 mars 2018
Messages: 1788
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Lundi 26 Nov 2018 à 09:17:02  Lien permanent
Répondre en citant
Tu es chez quel opérateur ? Orange, sfr, free, bt, un autre ? Essaye peut-être d’utiliser d’autres serveur dns que ceux de ton opérateur si le problème te semble provenir de la résolution dns.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Elennar
Saisonnier
Saisonnier

32pts

Inscrit le: 11 décembre 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 26 Nov 2018 à 13:45:06  Lien permanent
Répondre en citant
Hello,
L'opérateur est bt. Mais comme je n'ai aucun soucis avec mon portable (que j'ai branché à la place de la tour), j'ai mis de côté tout problème venant de ce côté.
De plus même l'adresse de la box ne fonctionne plus lors de mes problèmes de tour (le 192.168.....).
Voir le profil de l'utilisateur Envoyer un message privé
Anolnx
Agriculteur
Agriculteur

2156pts

Inscrit le: 23 septembre 2014
Messages: 354

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 26 Nov 2018 à 13:52:03  Lien permanent
Répondre en citant
T'as pas un paramètre de mise en veille du routeur en cas d'inactivité dans ta box? Ca ressemble assez à ça tes symptômes.
Voir le profil de l'utilisateur Envoyer un message privé
Debase
Saisonnier
Saisonnier

121pts

Inscrit le: 07 décembre 2012
Messages: 42
Localisation: entre la chaise et le clavier
Navigateur : Chrome

En ligne
Message Posté le: Lundi 26 Nov 2018 à 13:59:57  Lien permanent
Répondre en citant
Elennar a écrit:

La seule solution que j'ai trouvé pour rétablir le service est de redémarrer ... jusqu'à ce que ça ne bug plus (le plus souvent c'est un seul redémarrage pour être tranquille, mais des fois c'est 2 ou 3).


Bonjour,

j'ai pas tout compris à ta prose, mais "imo" ta solution est là: il semble plus s'agir d'un problème d'OS que d'un problème matériel.

Reinstaller windows avec formatage pour commencer. Si tu avais perdu ta clé windows ou si tu veux migrer vers une version supérieure de Windows (je me permets d'être corporate):
https://www.cowcotland.com/news/65041/votre-cle-microsoft-windows-10-pro-oem-a-11-92-avec-scdkey-et-cowcotland.html
Voir le profil de l'utilisateur Envoyer un message privé
Elennar
Saisonnier
Saisonnier

32pts

Inscrit le: 11 décembre 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 5 Déc 2018 à 11:00:45  Lien permanent
Répondre en citant
J'ai fait le wipe complet avec réinstallation de windows 10 pro (à partir du nouveau build 1809 mais avec mon ancienne clef légale) et rebelotte hier soir : déconnecté de mon mmo, impossible de relancer, impossible d'ouvrir un nouveau firefox. Par contre, as usual, la vidéo que je regardais au même moment a continuée normalement et j'ai pu démarrer la suivante...
Je ne comprend pas pourquoi j'ai ce problème avec uniquement ce pc précis.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Choix de radiateur 140 MM avec contrainte Osbastien Watercooling 12 Jeudi 17 Jan 2019 à 11:34:11
Pas de nouveau message choix carte mère en B450M ManuT CPU, Cartes mères, RAM 0 Lundi 14 Jan 2019 à 17:02:21
Pas de nouveau message [VDS] 2X GTX 1080TI avec Waterblocks/Backplate EKWB CloakBrst Ventes 13 Lundi 14 Jan 2019 à 15:10:14
Pas de nouveau message CPU comptatilbité Carte mère ?? tinkar CPU, Cartes mères, RAM 56 Vendredi 11 Jan 2019 à 22:18:33
Pas de nouveau message Bruit ventilateur et soucis pwm Netskil Refroidissement 6 Jeudi 10 Jan 2019 à 23:30:35