EN DIRECT 1413 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Carte mère Asus M2N68-AM PLUS morte ? , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
fission
Saisonnier
Saisonnier

53pts

Inscrit le: 08 mars 2019
Messages: 33
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 20:14:07  Lien permanent
Répondre en citant
Alors ….
… vu le message bios, on dirais une tentative de PXE qui a un problème de connection ( soit le RJ ou le cable déconne soit il voit pas le serveur mais ça c'est normal )

Si tu arrives au PXE, ca veux dire que l'ordre de boot dans le bios a été changé ou que t'as un probleme de disque dur.

Donc dans l'ordre pour trouver d'où viens ton problème, teste le disque dur avec un soft comme HDDscan ou SeaTools for Windows ( gratuits ).

Si pas de problème de disque dur, vérifies que le RJ45 soit pas pourri et remplace le au besoin.

Sinon essayes ca ( tiré de microsoft ) :

Dans la zone de recherche de la barre des tâches, saisissez Utilitaire de résolution des problèmes réseau, puis sélectionnez Identifier et réparer les problèmes sur le réseau dans la liste des résultats.
Suivez les étapes qui s’affichent dans l’utilitaire de résolution des problèmes et vérifiez si cela résout le problème.
Si vous n’arrivez toujours pas à vous connecter, essayez de :
Réinitialiser la pile TCP/IP
Libérer l’adresse IP
Renouveler l’adresse IP
Vider et réinitialiser le cache de résolution du client DNS
Pour exécuter ces commandes réseau dans une fenêtre d’invite de commandes
Dans la zone de recherche de la barre des tâches, tapez invite de commandes, appuyez longuement (ou cliquez avec le bouton droit) sur Invite de commandes, puis sélectionnez Exécuter en tant qu’administrateur > Oui.
Dans l’invite de commandes, exécutez les commandes suivantes dans l’ordre où elles apparaissent, puis vérifiez si cela résout le problème de connexion :
Tapez netsh winsock reset et appuyez sur Entrée.
Tapez netsh int ip reset et appuyez sur Entrée.
Tapez ipconfig /release et appuyez sur Entrée.
Tapez ipconfig /renew et appuyez sur Entrée.
Tapez ipconfig /flushdns et appuyez sur Entrée.

Si ca marche toujours pas :

Sélectionnez le bouton Démarrer , puis sélectionnez Paramètres > Réseau et Internet > État > Réinitialisation réseau.
Dans l’écran Réinitialisation réseau, sélectionnez Réinitialiser maintenant > Oui pour confirmer l’opération.
Attendez que votre PC redémarre pour voir si le problème a été résolu.



Et si ca marche encore pas :

désactive l'Ethernet dans le bios ( voir en dessous ), puis met une carte reseau USB comme celle la : https://www.grosbill.com/4-tp_link_ue300-709545-reseaux-_switch_reseau

Dans le menu Advanced du bios, rentres dans CHIPSET
MAC LAN [Auto] Active/ désactive l’option MAC LAN. Options de configuration :Disabled
Onboard LAN Boot ROM [Disabled] Active/ désactive la ROM de démarrage LAN embarquée. Options de configuration : Disabled



La si rien ne marche ..... je crains que ta CM soit en train de te lacher !


Dernière édition par fission le Jeudi 18 Avr 2019 à 20:30:22; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Jam_Sarmas
Agriculteur
Agriculteur

2030pts

Inscrit le: 13 mars 2012
Messages: 1006

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 20:23:43  Lien permanent
Répondre en citant
...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
gautierS
Agriculteur
Agriculteur

1679pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 639

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Avr 2019 à 10:29:17  Lien permanent
Répondre en citant
Faut une version Desktop ! (serveur n'ont pas d'interface graphique il me semble et alternate c'est de version spécial genre pour de l'embarqué)
Tiens nous au courant pour ton live linux si il tourne sans problème (par-contre ça risque d'être lent surtout si la clé usb est lente/ lecteur DVD lent)

Si il tourne bien -> il faudra vérifier l'état de ton disque dur car il semble ne pas être détecter à chaque démarrage (comme fission la expliqué au début de son message)

Plusieurs explications :

-Disque HS
-Câble sata HS
-Connecteur Sata Fatigué / contrôleur Sata fatigué

Si il tourne mal :

-Cette version de linux n'a pas les bon pilote pour ta carte mère ?
-Une barrette mémoire est HS ? Il y a un "memtest86" sur le menu de démarrage du cd linux, tu peut tester une mémoire par une mémoire pendant un 30ène de minutes pour voir si il y en a une qui fait des bêtises.
-Un autre composant est HS, carte maman, carte réseau, cpu ... ou chauffe trop, tu a il me semble quelque chose qui doit s’appeler psensor dans linux pour lire les températures (ah je vois qu'il faut l'installer alors avec un cd live tu ne pourra pas).
Voir le profil de l'utilisateur Envoyer un message privé
maziere00
Ouvrier agricole
Ouvrier agricole

439pts

Inscrit le: 14 mars 2019
Messages: 167

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 21 Avr 2019 à 19:53:16  Lien permanent
Répondre en citant
J'ai tester aprés avoir laissé 2 jours de repos à ce PC.

Sous windows les accés aux différents disques son trés lent. Utilisaton CPU 38% pourtant.
Pas possible de booter sur le CD.

Donc j'en déduis que la CM est morte.


Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

13562pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9900

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 21 Avr 2019 à 21:03:00  Lien permanent
Répondre en citant
Elle aura fait son temps Roulement des yeux


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
fission
Saisonnier
Saisonnier

53pts

Inscrit le: 08 mars 2019
Messages: 33
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Avr 2019 à 14:41:02  Lien permanent
Répondre en citant
maziere00 a écrit:
J'ai tester aprés avoir laissé 2 jours de repos à ce PC.


Bonne idée pour les surchauffes Très content

maziere00 a écrit:
Sous windows les accés aux différents disques son trés lent.


Toujours ton problème de disque dur ou de controleur ide/sata à contrôler.

maziere00 a écrit:
Pas possible de booter sur le CD.


Encore le boot order ?

maziere00 a écrit:
Donc j'en déduis que la CM est morte.



Ou ton disque dur !!!!


Faut faire les tests pour le savoir!
Voir le profil de l'utilisateur Envoyer un message privé
maziere00
Ouvrier agricole
Ouvrier agricole

439pts

Inscrit le: 14 mars 2019
Messages: 167

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 23 Avr 2019 à 06:06:34  Lien permanent
Répondre en citant
J'ai tester le HDD sur un autre PC, il fonctionne trés bien.


Voir le profil de l'utilisateur Envoyer un message privé
gautierS
Agriculteur
Agriculteur

1679pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 639

Navigateur : n.c.

En ligne
Message Posté le: Mardi 23 Avr 2019 à 10:11:35  Lien permanent
Répondre en citant
Crystal disque en dit quoi ?

Parfois tu branche sur un autre pc, le disque semble bon jusqu'au moment ou tu veut vraiment ouvrir des fichiers où tu vois que 30% son HS ...

Toujours pas de rapport des température ?

Surement le lecteur DVD HS c'est souvent le cas avec les vieux lecteur DVD ...

Après comme déjà dit c'est un vieux pc mais je ne pense pas que ce sois la CM ... juste qu'il est ... vieux et dépassé Surpris faut pas oublier qu'il a plus de 10 ans
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Fermier
Fermier

5589pts

Inscrit le: 30 mars 2018
Messages: 3516
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 23 Avr 2019 à 10:21:21  Lien permanent
Répondre en citant
gautierS a écrit:
Crystal disque en dit quoi ?

Parfois tu branche sur un autre pc, le disque semble bon jusqu'au moment ou tu veut vraiment ouvrir des fichiers où tu vois que 30% son HS ...

Toujours pas de rapport des température ?

Surement le lecteur DVD HS c'est souvent le cas avec les vieux lecteur DVD ...

Après comme déjà dit c'est un vieux pc mais je ne pense pas que ce sois la CM ... juste qu'il est ... vieux et dépassé Surpris faut pas oublier qu'il a plus de 10 ans

C’est pas parce que quelque chose (ou quelqu’un !) est vieux qu’il est dépassé ! 1

...(Retourne prendre son goûter dans la salle commune de l’EHPAD)...

Euh, quelqu’un a vu mon rollator ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
maziere00
Ouvrier agricole
Ouvrier agricole

439pts

Inscrit le: 14 mars 2019
Messages: 167

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 23 Avr 2019 à 13:27:41  Lien permanent
Répondre en citant
Oui, il faut bien se mettre à l'évidence : malgré sa robustesse, la CM est bonne pour le recyclage.

Je noterai cependant que cette CM est d'excellente qualité !


Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [EST] Carte mère AORUS X470 Ultra gaming 7wifi (AM4) THEseb Estimations 1 Jeudi 23 Mai 2019 à 10:05:23
Pas de nouveau message [CowcotLand] Test boitier ASUS STRIX HELIOS : Très beau mais Vanseb Boitiers/racks 0 Mardi 21 Mai 2019 à 12:59:46
Pas de nouveau message [EST] Carte mère + RAM Huggy Estimations 5 Vendredi 17 Mai 2019 à 21:25:29
Pas de nouveau message [HELP] Aide pour le choix d'une carte graphique Mate Cartes Graphiques 31 Jeudi 16 Mai 2019 à 14:12:32
Pas de nouveau message carte Fury nitro X legend67 Estimations 3 Mardi 14 Mai 2019 à 21:59:26