EN DIRECT 2794 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Led CPU allumé sur MSI X470 Gaming Plus , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
gautierS
Métayer
Métayer

2825pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 1203

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 16 Oct 2019 à 11:05:40  Lien permanent
Répondre en citant
Attention super jeux de mots :
Tiens nous au courant pour ton alimentation !
Voir le profil de l'utilisateur Envoyer un message privé
Bratack10
Saisonnier
Saisonnier

62pts

Inscrit le: 14 octobre 2019
Age: 39
Messages: 34
Localisation: Troyes
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 16 Oct 2019 à 12:40:41  Lien permanent
Répondre en citant
gautierS a écrit:
Attention super jeux de mots :
Tiens nous au courant pour ton alimentation !


Test ce soir avec une alim neuve Enermax 80+ 650w semi-modulaire , croisés tous les doigts pour moi .


Hell configurator
Voir le profil de l'utilisateur Envoyer un message privé
Bratack10
Saisonnier
Saisonnier

62pts

Inscrit le: 14 octobre 2019
Age: 39
Messages: 34
Localisation: Troyes
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 17 Oct 2019 à 09:45:56  Lien permanent
Répondre en citant
Bon , test effectué hier avec une nouvelle alimentation, rien de changé , toujours la led CPU allumée. Dans une ultime tentative , j'ai donc decidé de changer l'emplacement des barettes de Ram des slots DIMMA2 et DIMMB2 par DIMMB1 et DIMMB2 et là , miracle , tout fonctionne. Je soupconne un défault des SLOT A1 et A2.


Hell configurator
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Agriculteur
Agriculteur

1729pts

Inscrit le: 28 février 2019
Age: 29
Messages: 391
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 17 Oct 2019 à 17:07:00  Lien permanent
Répondre en citant
Un paquet de Maj Bios qui concernent la ram, peut être que ce souci est réglé. Le manuel annonce a2 b2 pour du dual slot.
Voir le profil de l'utilisateur Envoyer un message privé
GinKamui
Paysan
Paysan

716pts

Inscrit le: 07 mai 2018
Age: 40
Messages: 405

Navigateur : Firefox

En ligne
Message Posté le: Jeudi 17 Oct 2019 à 17:24:02  Lien permanent
Répondre en citant
Bratack10 a écrit:
Bon , test effectué hier avec une nouvelle alimentation, rien de changé , toujours la led CPU allumée. Dans une ultime tentative , j'ai donc decidé de changer l'emplacement des barettes de Ram des slots DIMMA2 et DIMMB2 par DIMMB1 et DIMMB2 et là , miracle , tout fonctionne. Je soupconne un défault des SLOT A1 et A2.


Comme mon VDD je confirme la RAM en dual chanel se met normalement en A2 B2. Quand je les avais mis en A1 B1 sur ma X470 Carbon j'avais un message d'avertissement lors du boot mais cela fonctionnais tout de même.



Voir le profil de l'utilisateur Envoyer un message privé
fission
Ouvrier agricole
Ouvrier agricole

367pts

Inscrit le: 08 mars 2019
Messages: 288
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 17 Oct 2019 à 20:29:07  Lien permanent
Répondre en citant
Bratack10 a écrit:
Bon , test effectué hier avec une nouvelle alimentation, rien de changé , toujours la led CPU allumée. Dans une ultime tentative , j'ai donc decidé de changer l'emplacement des barettes de Ram des slots DIMMA2 et DIMMB2 par DIMMB1 et DIMMB2 et là , miracle , tout fonctionne. Je soupconne un défault des SLOT A1 et A2.


mets une seul barette et test un a un les ports pour savoir !

B1 + B2 ….ca pose un souci … pas de dual channel !

si ta barette marche dans les 4 slots en étant seuls, ca voudra dire que tes ports déconnent pas. Si c'est le cas, peut être as tu mal regardé l'ordre de tes ports mémoires (a1-b1-a2-b2 de gauche a droite de tête ) et il faut mettre une barrette sur a1 + b1 ou a2 + b2 ( je crois que par défaut il faut mettre a2 +b2 )
Voir le profil de l'utilisateur Envoyer un message privé
Bratack10
Saisonnier
Saisonnier

62pts

Inscrit le: 14 octobre 2019
Age: 39
Messages: 34
Localisation: Troyes
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 18 Oct 2019 à 10:25:19  Lien permanent
Répondre en citant
Bonjour tout le monde ,

Comme je l'ai expliqué sur mes autre posts, toutes ces manipulations ont déjà très largement été testés . Connectique , test slot barrette, vérification des channel a de multiples reprises, alim et j'en passe . Les deux premiers slots DIMM A1 et A2 ne répondent pas présent et sont donc bien défectueux . Sur les B1 et B2 tous fonctionne correctement. Un défaut de la CM tout simplement .Merci a tous en tout cas d'avoir essayé de résoudre le mystère surnaturel de ma config . J'approuve totalement le Ryzen 2600X qui ronronne comme un chaton et l'aio Enermax LiqMax III que je n'entend pas d'un poil et qui ne génère aucune vibration et fait son job correctement ! Pour ceux qui souhaite un refroidissement efficace, sans bruit au lieu d'avoir une chaudière a gaz avec un budget minim en attendant de taper dans un kit a 400€ je recommande a fond !

Merci tout le monde , je serais là pour vous comme vous l'avez été pour moi. I Love Cowcotland Clin d'oeil


Hell configurator
Voir le profil de l'utilisateur Envoyer un message privé
fission
Ouvrier agricole
Ouvrier agricole

367pts

Inscrit le: 08 mars 2019
Messages: 288
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 18 Oct 2019 à 10:38:16  Lien permanent
Répondre en citant
Bratack10 a écrit:
Bonjour tout le monde ,

Comme je l'ai expliqué sur mes autre posts, toutes ces manipulations ont déjà très largement été testés . Connectique , test slot barrette, vérification des channel a de multiples reprises, alim et j'en passe . Les deux premiers slots DIMM A1 et A2 ne répondent pas présent et sont donc bien défectueux . Sur les B1 et B2 tous fonctionne correctement. Un défaut de la CM tout simplement .Merci a tous en tout cas d'avoir essayé de résoudre le mystère surnaturel de ma config . J'approuve totalement le Ryzen 2600X qui ronronne comme un chaton et l'aio Enermax LiqMax III que je n'entend pas d'un poil et qui ne génère aucune vibration et fait son job correctement ! Pour ceux qui souhaite un refroidissement efficace, sans bruit au lieu d'avoir une chaudière a gaz avec un budget minim en attendant de taper dans un kit a 400€ je recommande a fond !

Merci tout le monde , je serais là pour vous comme vous l'avez été pour moi. I Love Cowcotland Clin d'oeil



Si tu es sur de la défaillance des ports dimm, tu devrait peut-être faire jouer la garantie parce que si tu n'utilises pas le dual channel, tu vas perdre en performance !
Voir le profil de l'utilisateur Envoyer un message privé
Bratack10
Saisonnier
Saisonnier

62pts

Inscrit le: 14 octobre 2019
Age: 39
Messages: 34
Localisation: Troyes
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 18 Oct 2019 à 10:51:46  Lien permanent
Répondre en citant
fission a écrit:
Bratack10 a écrit:
Bonjour tout le monde ,

Comme je l'ai expliqué sur mes autre posts, toutes ces manipulations ont déjà très largement été testés . Connectique , test slot barrette, vérification des channel a de multiples reprises, alim et j'en passe . Les deux premiers slots DIMM A1 et A2 ne répondent pas présent et sont donc bien défectueux . Sur les B1 et B2 tous fonctionne correctement. Un défaut de la CM tout simplement .Merci a tous en tout cas d'avoir essayé de résoudre le mystère surnaturel de ma config . J'approuve totalement le Ryzen 2600X qui ronronne comme un chaton et l'aio Enermax LiqMax III que je n'entend pas d'un poil et qui ne génère aucune vibration et fait son job correctement ! Pour ceux qui souhaite un refroidissement efficace, sans bruit au lieu d'avoir une chaudière a gaz avec un budget minim en attendant de taper dans un kit a 400€ je recommande a fond !

Merci tout le monde , je serais là pour vous comme vous l'avez été pour moi. I Love Cowcotland Clin d'oeil



Si tu es sur de la défaillance des ports dimm, tu devrait peut-être faire jouer la garantie parce que si tu n'utilises pas le dual channel, tu vas perdre en performance !



Je te confirme qu'elle part en garantie, là ya pas de soucis , mais malgré tout je suis bien en Dual channel sur le Slot DIMM B1 et B2 , je m'en sort pas trop mal au bout du compte lol.


Hell configurator
Voir le profil de l'utilisateur Envoyer un message privé
Bratack10
Saisonnier
Saisonnier

62pts

Inscrit le: 14 octobre 2019
Age: 39
Messages: 34
Localisation: Troyes
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 18 Oct 2019 à 10:54:16  Lien permanent
Répondre en citant
Slot A2 +B2 , pardon de l'erreur lol


Hell configurator
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CowcotLand] Test souris gaming Cooler Master CM310 : Du tou mantidor Claviers et souris 0 Vendredi 6 Déc 2019 à 15:07:27
Pas de nouveau message [CowcotLand] Test souris Glorious PC Gaming Race Model O- mantidor Claviers et souris 0 Mercredi 27 Nov 2019 à 15:00:13
Pas de nouveau message [EST] Carte mere Gigabyte Z370 AORUS Gaming 2 + 16Go RAM THEseb Estimations 3 Dimanche 24 Nov 2019 à 15:49:25
Topic Verrouillé [EST] Ryzen 5 1500X + 8GB DDR4 2400 CL15 + X470 Ultra Gaming DrJ59162 Le marché 11 Vendredi 22 Nov 2019 à 15:53:24
Pas de nouveau message Config bureautique, photo, vidéo, 0% gaming Albator78 L'atelier 23 Vendredi 15 Nov 2019 à 23:04:11