EN DIRECT 2085 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Ma config , page 19

Aller à la page :   123 ... 181920 ... 232425  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Ptiwhisky
ConfiguroTractor
ConfiguroTractor

26103pts

Inscrit le: 04 décembre 2010
Messages: 8433
Localisation: Enghien-Les-Bains
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 6 Déc 2012 à 00:29:32  Lien permanent
Répondre en citant
Il y a ventilos, water etc aussi mais je crois que notre beubeu national y travail ^^


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
beubeu
Boss
Boss

10668pts

Inscrit le: 24 novembre 2003
Age: 45
Messages: 3021
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 6 Déc 2012 à 11:28:18  Lien permanent
Répondre en citant
Highla a écrit:
J'ai un petit problème concernant l'ancienneté des configurations:
J'ai créé ma première configuration en mai 2011, fortement rafraichie en septembre de cette année (changement de proc, boitier, CM,...). Les votes ont été remis à zero (normal), mais pas le "compteur" d'ancienneté qui me met aujoud'hui que ma configuration est trop vieille (donc plus de votes possibles).
On ne pourrait pas faire en sorte que la "vieillerie" de la config soit remise à zero quand on change le processeur ou un autre composant majeur?


et non, ça on n'y peut rien.
En fait tu aurais dû créer une nouvelle config avec tes nouveaux éléments et laisser celle-là avec les anciens
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Heclone
Producteur laitier
Producteur laitier

10135pts

Inscrit le: 05 octobre 2011
Messages: 2260
Localisation: Banlieue parisienne
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 6 Déc 2012 à 20:40:35  Lien permanent
Répondre en citant
Pour le ma config, pourquoi ne pas rajouter le téléphone aussi Très content ?
Voir le profil de l'utilisateur Envoyer un message privé
Marc78
Paysan
Paysan

697pts

Inscrit le: 09 août 2011
Messages: 42

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 7 Déc 2012 à 01:47:02  Lien permanent
Répondre en citant
Bonjour bonjour les cowcow(t)s : (Réf-f aux vidéos de présentations x]).

Je reviens enfin poster mon message avec fierté puisque je vous écris enfin sur ma nouvelle et big config ! ;
Petites péripéties mouvementés ! 4 jours de galère pour tout monter pièces par pièces, logiciel par logiciels ...
J'avais créé un topic d'aide concernant mes ventilos excalibur. Je les ai réussi à monter avec du forcing xD

Au niveau de l'installation du système, c'était dur. Entre les erreurs du genre "reboot and select proper boot device or insert boot media in selected boot device and press a key" ou 0xc0000225, j'ai réussi à tout installer proprement en mode raid.

Ma configuration :

Édite 08/12/12 : Voir profil

Durant l'installation, ce sont les ventilos qui m'ont le + posés de 'blem à cause de leurs visseries.
Le câble CPU était court et comme un c*n, j'ai remarqué qu'il y avait une rallonge fournie dans l'un des sachets pas ouverts xD

(J'éditerai, Far Cry 3 vient de se terminer de s'installer avec les Patch).


Dernière édition par Marc78 le Samedi 8 Déc 2012 à 05:43:24; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Ptiwhisky
ConfiguroTractor
ConfiguroTractor

26103pts

Inscrit le: 04 décembre 2010
Messages: 8433
Localisation: Enghien-Les-Bains
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 7 Déc 2012 à 02:13:59  Lien permanent
Répondre en citant
Ici ce n'est pas pour poster des choses sur ta config mais pour l'outil (onglet) ma config qui se trouve dans le panneau de ton compte sur cowcotland Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Marc78
Paysan
Paysan

697pts

Inscrit le: 09 août 2011
Messages: 42

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 7 Déc 2012 à 02:32:05  Lien permanent
Répondre en citant
Pas de souci ^^ Désolé Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
TomZiK
Eleveur bovin
Eleveur bovin

18220pts

Inscrit le: 15 septembre 2009
Age: 92
Messages: 3911
Localisation: Au milieu des champs
Navigateur : Chrome

En ligne
Message Posté le: Vendredi 7 Déc 2012 à 11:01:38  Lien permanent
Répondre en citant
Beubeu, je sais pas si je suis le seul mais dans ma config j'ai une image qui reste alors qu'elle a été supprimé :

Image 3663

merci Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Marc78
Paysan
Paysan

697pts

Inscrit le: 09 août 2011
Messages: 42

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 8 Déc 2012 à 05:44:35  Lien permanent
Répondre en citant
Voila, profil édité ^^
Sans compter les 5 ventilos Cooler Master Excalibur.
L'alimentation Seasonic X-series 1250W n'est pas mentionnée.
La sélection du Pad Microsoft filaire quelconque mène directement vers le site commerçant.
Il est affiché dans mon profil 1 HDD WD RE4. J'en possède deux montés en RAID 0 en grappe au SSD. L'OS est installé sur ce dernier. Le TRIM est détecté.
J'ai dû me reprendre à plusieurs reprise pour l'installation (problèmes cités sur mon poste d'hier).
Par ailleurs, j'utilise un profil ICC pris sur un forum concurrent dont l'utilisateur du même écran a utilisé une sonde pour l'équilibrage. J'en suis très satisfait et le rendu est .. WHOUA !
Les 120Hz ont été paramétrés dans le panneau de configuration de Nvidia pour mon cas.

Edit : Photos rajoutées.

Les 10 ventilos dont parmi eux, les 5 Cooler Master Excalibur, mon boitier est un frigo ! 9 sont contrôlés par le rhéobus du boitier, ils sont en low speed et ça décoiffe.
En high speed, c'est de la folie. Résultat : Performance turbine au top, c'est ce que je recherchais. A contrario, du bruit de ouf Fou
Voir le profil de l'utilisateur Envoyer un message privé
MaRL1
Ouvrier agricole
Ouvrier agricole

372pts

Inscrit le: 02 novembre 2009
Messages: 90
Localisation: Mérignac
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 8 Jan 2013 à 19:24:10  Lien permanent
Répondre en citant
je cherche a rajouter le rhéobus Lamptron touch sur "ma config" mais je n'y arrive pas.

Je le trouve pourtant bien dans votre base de données, mais il me le prend pas en compte lorsque je le met dans la config
C'est pas non plus essentiel ....
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilain
Métayer
Métayer

4007pts

Inscrit le: 14 novembre 2012
Messages: 1870

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 8 Jan 2013 à 19:36:33  Lien permanent
Répondre en citant
marc78 , je ne comprend pas pourquoi vous utiliser un profil icc d un autre sans connaitre ces conditions d eclairage
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
beubeu
Boss
Boss

10668pts

Inscrit le: 24 novembre 2003
Age: 45
Messages: 3021
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 21 Jan 2013 à 21:12:21  Lien permanent
Répondre en citant
http://www.cowcotland.com/config-modos.html

ya un nouveau

A+

ps : @MaRL1 : je regarde ce qui cloche (meuh !)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu
Boss
Boss

10668pts

Inscrit le: 24 novembre 2003
Age: 45
Messages: 3021
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 21 Jan 2013 à 21:13:11  Lien permanent
Répondre en citant
@tomzik : je m'en occupe
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
frodon
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 8 Fév 2013 à 13:50:33  Lien permanent
Répondre en citant
Salut,

je viens de voir un petit souci sans grande importance dans "Ma config". Je souhaite éditer mon commentaire sur ma seconde configuration mais quand je clique sur [Modifier] ça m'affiche le commentaire de ma première config à éditer.




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu
Boss
Boss

10668pts

Inscrit le: 24 novembre 2003
Age: 45
Messages: 3021
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 9 Fév 2013 à 13:24:07  Lien permanent
Répondre en citant
frodon a écrit:
Salut,

je viens de voir un petit souci sans grande importance dans "Ma config". Je souhaite éditer mon commentaire sur ma seconde configuration mais quand je clique sur [Modifier] ça m'affiche le commentaire de ma première config à éditer.


résolu, merci !
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
frodon
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 9 Fév 2013 à 15:44:28  Lien permanent
Répondre en citant
Merci à toi, ça a pas trainé ! Clin d'oeil




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   123 ... 181920 ... 232425  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Config pour Fortnite+ montage vidéo youtube tazzzz L'atelier 1 Jeudi 21 Nov 2019 à 09:04:55
Pas de nouveau message Début de réflexions nouvelle config. bishop28 CPU, Cartes mères, RAM 2 Lundi 18 Nov 2019 à 02:47:04
Pas de nouveau message Config bureautique, photo, vidéo, 0% gaming Albator78 L'atelier 22 Vendredi 15 Nov 2019 à 23:04:11
Pas de nouveau message 3 eme config ! Rodywind L'atelier 30 Mercredi 13 Nov 2019 à 22:34:30
Pas de nouveau message Futur changement de config, d'un i7 2600K à.. ? T3riss L'atelier 14 Mercredi 13 Nov 2019 à 17:19:46