EN DIRECT 2905 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU]Recherche fan controller

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 19 Fév 2020 à 18:04:25  Lien permanent
Répondre en citant
Bonjour/bonsoir les fermiers.

Voilà le problème est simple, je cherche un rhéobus mais avec certaine contrainte.

Il faut qu'il soit plat, pas de bouton qui dépasse. et qu'il soit pilotable depuis windows.

J'en ai déjà un comme cela, c'est le bitfénix recon, mais il est introuvable ou le peut qu'il y a sont hors de prix.

C'est pour un deuxième pc. ou alors quel logiciel me conseillerez vous pour gérer des ventilos, sachant que certains ventilo doivent être coupé et allumé a la demande.

J'ai testé hardware monitor pro et open hardware, oui je peux gérer les ventilos, mais devoir couper ceux que je ne veut pas qui se lance au démarrage a chaque fois, spa pratique.

Speed fan pareil, et le mode auto ne se calque que sur des sonde de temp, donc je n'arrive pas a éteindre le ventilo en permanence et ne l'allumer que a la demande.

Après je n'est pas testé CAM, il y a une petite polémique sur ce logiciel: faut ce connecté en ligne et la collecte de donné est flou, alors vrai ou pas ?

Voilà les fermiers, merci d'avance pour vos futures réponses et conseils.




Dernière édition par bishop28 le Mercredi 26 Fév 2020 à 19:03:40; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilcomte17
Saisonnier
Saisonnier

88pts

Inscrit le: 29 octobre 2017
Messages: 50
Localisation: nord 17
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Fév 2020 à 20:48:27  Lien permanent
Répondre en citant
Bonsoir. Je possède un bitfenix recon. Il n'y a que deux câbles ventilo Pleure ou Très triste mais il y a toute les sondes et la prise alim. Si ça t'intéresse, ce sera les frais de port. Je n'en ai plus l'utilité, un peu de place dans un tiroir.
Voir le profil de l'utilisateur Envoyer un message privé
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 19 Fév 2020 à 23:06:55  Lien permanent
Répondre en citant
Bonsoir, qu'il n'y est que deux câble ventilo, spa un problème, les sondes, pareil spa grave, c'est surtout le câble de connections usb interne qu'il me faut absolument, sinon la gestion sous windows ne marchera pas.

Enfin, si il est complet et qu'il ne manque que des câbles ventilos dites le moi et je vous contacte par MP.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilcomte17
Saisonnier
Saisonnier

88pts

Inscrit le: 29 octobre 2017
Messages: 50
Localisation: nord 17
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Fév 2020 à 23:52:35  Lien permanent
Répondre en citant
Il n'y a pas de câble USB interne. Une prise molex pour l'alimentation.
Voir le profil de l'utilisateur Envoyer un message privé
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 20 Fév 2020 à 00:54:32  Lien permanent
Répondre en citant
Il n'y a pas ce câble ?:


Si c'est le cas, alors cela ne me sert a rien, c'est l'élément principal qu'il me faut, sans lui pas de gestion sur windows ou par internet.
Qu'il manque des câbles de sondes et de ventilo ( il m'en faut justement au moins 2 ) spa grave, mais le câble de connections usb interne là je peut pas m'en passer.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilcomte17
Saisonnier
Saisonnier

88pts

Inscrit le: 29 octobre 2017
Messages: 50
Localisation: nord 17
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 20 Fév 2020 à 10:22:27  Lien permanent
Répondre en citant
D'accord. Le mien est peut être plus ancien. Je n'ai aucun emplacement pour ce genre de prise. Tant pis, et bonne recherche.
Voir le profil de l'utilisateur Envoyer un message privé
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 20 Fév 2020 à 15:01:23  Lien permanent
Répondre en citant
S'il n' y a aucun emplacement pour ce câble, c'est que ce n'est pas le recon, mais ptet un autre modèle de la marque.

Je te remercie quand même pour la propositions, c'est sympa de ta part.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilcomte17
Saisonnier
Saisonnier

88pts

Inscrit le: 29 octobre 2017
Messages: 50
Localisation: nord 17
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 20 Fév 2020 à 18:49:09  Lien permanent
Répondre en citant
J'ai trouvé l'emplacement USB. 3 pins pas évident. J'ai fait un câble avec un ancien usb et une prise ventilo 4 pins. Tout à l'air de fonctionner. J'ai trouvé Phoebetria comme logiciel, celui de bitfenix n'ayant plus l'air d'être suivi.
Voir le profil de l'utilisateur Envoyer un message privé
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 20 Fév 2020 à 19:35:08  Lien permanent
Répondre en citant
Phoebetria, oui c'est lui que j'utilise. il n'y a pas de logiciel bitfénix a proprement parlé, c'est juste une interface web.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilcomte17
Saisonnier
Saisonnier

88pts

Inscrit le: 29 octobre 2017
Messages: 50
Localisation: nord 17
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 20 Fév 2020 à 23:45:54  Lien permanent
Répondre en citant
Si ça t'intéresse, il fonctionne depuis 5 heures maintenant, sans broncher. En auto ou en manuel.
Voir le profil de l'utilisateur Envoyer un message privé
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 21 Fév 2020 à 00:59:58  Lien permanent
Répondre en citant
vilcomte17 a écrit:
Si ça t'intéresse, il fonctionne depuis 5 heures maintenant, sans broncher. En auto ou en manuel.


je t'est MP


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
bishop28
Cultivateur
Cultivateur

1141pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 519
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 26 Fév 2020 à 19:03:03  Lien permanent
Répondre en citant
vilcomte17 a écrit:
Si ça t'intéresse, il fonctionne depuis 5 heures maintenant, sans broncher. En auto ou en manuel.


Merci pour ta générosité.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
vilcomte17
Saisonnier
Saisonnier

88pts

Inscrit le: 29 octobre 2017
Messages: 50
Localisation: nord 17
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 26 Fév 2020 à 20:56:10  Lien permanent
Répondre en citant
Tout fonctionne comme tu le voulais. Bons réglages Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Topic Verrouillé [RÉSOLU] Aide config traitement audio (Ableton) Roi-M3 La sélection des fermiers 11 Vendredi 27 Mar 2020 à 11:25:00
Pas de nouveau message [résolu] Clé wifi USB compatible Linux Ubuntu Pharyon Périphériques 13 Jeudi 26 Mar 2020 à 19:45:40
Pas de nouveau message [RÉSOLU] remplaçante défunte DDC-1T Martin_White Achats/Recherches 15 Mercredi 25 Mar 2020 à 16:17:29
Pas de nouveau message Recherche Hub USB 3.0 autoalimenté (même PC éteint) xi67 L'atelier 7 Mardi 24 Mar 2020 à 13:17:56
Topic Verrouillé [RESOLU] Utilisation CPU bloque a 50% et temperature eleve Beskargam Mécano 9 Mercredi 18 Mar 2020 à 18:00:28