CPU, Cartes mères, RAM : Freeze PC - Page 3
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Freeze PC , page 3

Aller à la page :   12345  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
RHA @
Cultivateur
Cultivateur

1259pts

Inscrit le: 26 avril 2012
Age: 43
Messages: 93

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 13:34  Lien permanent
Répondre en citant
Vu l'age de la config et il n y a plus d alim vendue si moche que ca...le fait qu on dirait qu il manque du jus...je penche plutot pour du cablage/mauvaise connexion comme dit plus haut par Superseducer...
Son 8v est stable idem pour le 1.84.... ptet meme dans l'alim, allez savoir....
Voir le profil de l'utilisateur Envoyer un message privé
Gna @
Saisonnier
Saisonnier

196pts

Inscrit le: 05 décembre 2018
Messages: 53

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 13:39  Lien permanent
Répondre en citant
pour moi c'est vraiment un problème de disque dur, j'ai eu exactement la même chose, si j'allumais le pc à 10h12, freeze a 11h12, puis 12h12 etc.. 1 sec le freeze puis plus rien pendant une heure, puis petit freeze de une seconde. Et quand j'ai commencé à chercher le problème de ce côté je l'ai résolu
Voir le profil de l'utilisateur Envoyer un message privé
Crazyb0b @
Cultivateur
Cultivateur

1034pts

Inscrit le: 06 juin 2017
Age: 33
Messages: 253
Localisation: Meaux
Navigateur : Firefox

Hors ligne
Message Posté le: 02 mars 2021 à 15:28  Lien permanent
Répondre en citant
Salut, de mon coté j'ai réglé le problème. J'ai désactivé l'optimisation de Ausglogics et fait une correction via chkdsk.

Ça semblait bien venir de la, plus de problème de micro freeze. Merci pour l'info les gars ! J'aurais pas trouvé sans vos commentaire.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

268pts

Inscrit le: 15 février 2021
Messages: 189

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 16:24  Lien permanent
Répondre en citant
RHA a écrit:
Vu l'age de la config et il n y a plus d alim vendue si moche que ca...le fait qu on dirait qu il manque du jus...je penche plutot pour du cablage/mauvaise connexion comme dit plus haut par Superseducer...
Son 8v est stable idem pour le 1.84.... ptet meme dans l'alim, allez savoir....


Son alim est vendue pour une gold, ok il existe des alim foireuses même certifiées gold mais...avant de déclarer une alim morte par un screen on check la connectique, c'est le B.A BA.

L'alim peut tout à fait être morte hein, mais c'est pas une certitude absolue tant qu'on ne sait pas si il y a eu cable mod ou si la connectique est ok.
Voir le profil de l'utilisateur Envoyer un message privé
TheBestOfTheWorst @
Ouvrier agricole
Ouvrier agricole

334pts

Inscrit le: 08 février 2021
Messages: 115

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 16:58  Lien permanent
Répondre en citant
Enfin de toute façon si c’est mal câble faut voir avec l’assembleur qui est en faute, si l’alim est en train de griller idem, si il a fait du modding?

1-Ca nécessite quelques connaissance basique sur le montage d’un pc et indirectement qu’il connaîtrait sûrement son alim un peu mieux qu’une liste de caractéristiques

2-Il ne l’a pas dit

3- Après quelques recherche ça semble plus être un bug de la sonde car le Pc serait pas capable de démarrer avec 8V au lieu de 12V

4- Il est tres rare (jamais vu personnellement) d’avoir une alim de pc premonte modulaire

5- Tu as déjà vu des tensions bizarres à cause d’un câble mal branché ????
Moi non, ou le pc boot pas ou ce qui est mal branché ne marche pas.

Je ne serait pas étonné qu’il ai ce genre d’alim:

https://www.rueducommerce.fr/produit/oem-alim-550w-atx-btx-12cm-2sata-20-4-pinavec-cordon-2-sata-2-molex-retail-22621600
Voir le profil de l'utilisateur Envoyer un message privé
FlorianH @
Saisonnier
Saisonnier

81pts

Inscrit le: 18 février 2021
Messages: 34

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 17:19  Lien permanent
Répondre en citant
Pour répondre aux questions, non je n'ai rien touché au pc, à part avoir rajouté une barette de ram mais je n'ai rien rajouté d'autre, tout est comme quand j'ai reçu le pc
Voir le profil de l'utilisateur Envoyer un message privé
FlorianH @
Saisonnier
Saisonnier

81pts

Inscrit le: 18 février 2021
Messages: 34

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 17:35  Lien permanent
Répondre en citant
J'ai également faire plusieurs vérifications concernant les disque dur car Gna et Crazyb0b ont l'air d'avoir résolu ce même problème qui est causé par les disques dur mais moi je n'ai aucun problème avec quand je fait les vérifs
Voir le profil de l'utilisateur Envoyer un message privé
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

268pts

Inscrit le: 15 février 2021
Messages: 189

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 17:44  Lien permanent
Répondre en citant
TheBestOfTheWorst a écrit:
Enfin de toute façon si c’est mal câble faut voir avec l’assembleur qui est en faute, si l’alim est en train de griller idem, si il a fait du modding?

1-Ca nécessite quelques connaissance basique sur le montage d’un pc et indirectement qu’il connaîtrait sûrement son alim un peu mieux qu’une liste de caractéristiques

2-Il ne l’a pas dit

3- Après quelques recherche ça semble plus être un bug de la sonde car le Pc serait pas capable de démarrer avec 8V au lieu de 12V

4- Il est tres rare (jamais vu personnellement) d’avoir une alim de pc premonte modulaire

5- Tu as déjà vu des tensions bizarres à cause d’un câble mal branché ????
Moi non, ou le pc boot pas ou ce qui est mal branché ne marche pas.

Je ne serait pas étonné qu’il ai ce genre d’alim:

https://www.rueducommerce.fr/produit/oem-alim-550w-atx-btx-12cm-2sata-20-4-pinavec-cordon-2-sata-2-molex-retail-22621600



1- Euh des connaissances basiques ? Suffit de brancher. C'est du niveau d'un changement de RAM (qu'il a fait)

2- Personne ne lui a demandé, c'est ce que je pointais.

5- Pardon ? Choqué Les tensions faiblardes sont le signe par excellence d'un câblage défectueux, quant au "ça boote ou pas"...Non, tu peux très bien booter avec une tension inférieure à 12V, mais tu auras un comportement erratique de tes composants.
Voir le profil de l'utilisateur Envoyer un message privé
TheBestOfTheWorst @
Ouvrier agricole
Ouvrier agricole

334pts

Inscrit le: 08 février 2021
Messages: 115

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mars 2021 à 18:43  Lien permanent
Répondre en citant
SuperSeducer a écrit:
TheBestOfTheWorst a écrit:
Enfin de toute façon si c’est mal câble faut voir avec l’assembleur qui est en faute, si l’alim est en train de griller idem, si il a fait du modding?

1-Ca nécessite quelques connaissance basique sur le montage d’un pc et indirectement qu’il connaîtrait sûrement son alim un peu mieux qu’une liste de caractéristiques

2-Il ne l’a pas dit

3- Après quelques recherche ça semble plus être un bug de la sonde car le Pc serait pas capable de démarrer avec 8V au lieu de 12V

4- Il est tres rare (jamais vu personnellement) d’avoir une alim de pc premonte modulaire

5- Tu as déjà vu des tensions bizarres à cause d’un câble mal branché ????
Moi non, ou le pc boot pas ou ce qui est mal branché ne marche pas.

Je ne serait pas étonné qu’il ai ce genre d’alim:

https://www.rueducommerce.fr/produit/oem-alim-550w-atx-btx-12cm-2sata-20-4-pinavec-cordon-2-sata-2-molex-retail-22621600



1- Euh des connaissances basiques ? Suffit de brancher. C'est du niveau d'un changement de RAM (qu'il a fait)

2- Personne ne lui a demandé, c'est ce que je pointais.

5- Pardon ? Choqué Les tensions faiblardes sont le signe par excellence d'un câblage défectueux, quant au "ça boote ou pas"...Non, tu peux très bien booter avec une tension inférieure à 12V, mais tu auras un comportement erratique de tes composants.



Déjà il vient de confirmer qu’il n.a rien touché a part ajouter de la ram.

Ensuite j’ai trouvé quelques sources en fesant des recherche:


https://forum.hardware.fr/hfr/Hardware/Alimentation/probleme-alimentation-volt-sujet_988364_1.htm
https://forum.hardware.fr/hfr/Hardware/Alimentation/lieu-sujet_934418_1.htm

Le mieux serait de juste tester avec un voltmètre.
Voir le profil de l'utilisateur Envoyer un message privé
FlorianH @
Saisonnier
Saisonnier

81pts

Inscrit le: 18 février 2021
Messages: 34

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2021 à 09:35  Lien permanent
Répondre en citant
Salut, j'ai une petite question, le problème ne peut pas être du fait que j'ai reçu un nouvel écran ?
Car au début j'était sur une petite télé et il n'y avait rien, et c'est depuis que j'ai changé d'écran que mon ordinateur freeze
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Agriculteur
Agriculteur

2015pts

Inscrit le: 08 mars 2019
Messages: 1679
Localisation: ile de france
Navigateur : Edge

Hors ligne
Message Posté le: 03 mars 2021 à 11:55  Lien permanent
Répondre en citant
@FlorianH ah ?

tu l'utilise a quelle résolution et quelle fréquence ? tu as activer le gsync ?


Voir le profil de l'utilisateur Envoyer un message privé
FlorianH @
Saisonnier
Saisonnier

81pts

Inscrit le: 18 février 2021
Messages: 34

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2021 à 11:59  Lien permanent
Répondre en citant
@fission je suis en 1920*1080 à 165Hz et pour la gsync mon écran est en AMD freesync
Voir le profil de l'utilisateur Envoyer un message privé
FlorianH @
Saisonnier
Saisonnier

81pts

Inscrit le: 18 février 2021
Messages: 34

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2021 à 12:03  Lien permanent
Répondre en citant
est ce que cela pose un problème d'avoir un écran AMD avec une carte graphique nvdia ? C'est peut être pas compatible
Voir le profil de l'utilisateur Envoyer un message privé
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

268pts

Inscrit le: 15 février 2021
Messages: 189

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2021 à 12:47  Lien permanent
Répondre en citant
FlorianH a écrit:
Salut, j'ai une petite question, le problème ne peut pas être du fait que j'ai reçu un nouvel écran ?
Car au début j'était sur une petite télé et il n'y avait rien, et c'est depuis que j'ai changé d'écran que mon ordinateur freeze


Le problème peut tout à fait venir de là.

Essaie de baisser le taux de rafraichissement par étapes: 144hz d'abord, tu testes, etc.
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Agriculteur
Agriculteur

2015pts

Inscrit le: 08 mars 2019
Messages: 1679
Localisation: ile de france
Navigateur : Edge

Hors ligne
Message Posté le: 03 mars 2021 à 13:58  Lien permanent
Répondre en citant
@FlorianH ton écran est gsync compatible donc tu peux normalement l'activer


Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message PC freeze sans raison apparente Lyndoriel Divers Hardware 3 16 mars 2021 à 19:20
Pas de nouveau message Freeze Pc FlorianH Présentation 1 01 mars 2021 à 18:08
Pas de nouveau message Paramètre RAM et Freeze PC Toggesh CPU, Cartes mères, RAM 9 19 février 2021 à 17:01
Pas de nouveau message Freeze Pc FlorianH Présentation 0 18 février 2021 à 20:00
Pas de nouveau message PC qui freeze dès que je me lève, pourquoi ? GeraldDeRabouillet Divers Hardware 55 15 février 2021 à 18:13