EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Nouveau PC - premier démarrage après quelques sueurs froides , page 4

Aller à la page :   1234
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Maverick3005 @
Saisonnier
Saisonnier

183pts

Inscrit le: 10 avril 2021
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: 20 juillet 2021 à 01:00  Lien permanent
Répondre en citant
fission a écrit:
je piges pas pourquoi tu veux mettre 3 x 120mm en facade alors que 3 x140mm se montent ! je mettrais des artic p14 pst pwm ( éventuellement en blanc/transparent pour qu'il se confondent dans le boitier ! ou des bionix p140 )


En fait j'ai fait mon choix en fonction de cette video :
https://www.cowcotland.com/topic40212.html

Ma reflexion (qui ne vaut pas grand chose car c'est la première fois de ma vie que je m'inquiete de ce genre de chose Moqueur )
De ce que j'ai compris des graphs, la "meilleure solution se joue à peu de choses près avec une installation full 120.
Donc, si je prends 3x120, ce n'est pas perdu. et j'essaye quand même avec les 3 x 140 stock.
Ca me permettra d'essayer aussi plusieurs solutions.

Voila le pouqruoi de cet eventuel choix Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Thierry67 @
Saisonnier
Saisonnier

214pts

Inscrit le: 22 décembre 2020
Messages: 129

Navigateur : n.c.

Hors ligne
Message Posté le: 20 juillet 2021 à 02:03  Lien permanent
Répondre en citant
Maverick3005 a écrit:
fission a écrit:
je piges pas pourquoi tu veux mettre 3 x 120mm en facade alors que 3 x140mm se montent ! je mettrais des artic p14 pst pwm ( éventuellement en blanc/transparent pour qu'il se confondent dans le boitier ! ou des bionix p140 )


En fait j'ai fait mon choix en fonction de cette video :
https://www.cowcotland.com/topic40212.html

Ma reflexion (qui ne vaut pas grand chose car c'est la première fois de ma vie que je m'inquiete de ce genre de chose Moqueur )
De ce que j'ai compris des graphs, la "meilleure solution se joue à peu de choses près avec une installation full 120.
Donc, si je prends 3x120, ce n'est pas perdu. et j'essaye quand même avec les 3 x 140 stock.
Ca me permettra d'essayer aussi plusieurs solutions.

Voila le pouqruoi de cet eventuel choix Clin d'oeil

perso je met toujours les plus gros ventilo possible car un 140 déplacera toujours plus d'air qu'un 120 à vitesse de rotation égale et gamme égale
et tu auras rarement tes ventilos qui tourne à fond en permanence donc à 1000rpm
Voir le profil de l'utilisateur Envoyer un message privé
Maverick3005 @
Saisonnier
Saisonnier

183pts

Inscrit le: 10 avril 2021
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: 21 juillet 2021 à 15:00  Lien permanent
Répondre en citant
Quand faut y aller, faut y aller Clin d'oeil

Reception et déballage :

''Image 18317''


''Image 18318''[/img]

On verra dans quelques heures si je ne suis pas mort Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Maverick3005 @
Saisonnier
Saisonnier

183pts

Inscrit le: 10 avril 2021
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: 21 juillet 2021 à 21:49  Lien permanent
Répondre en citant
Voila, premier démarrage pour vérifier que tout fonctionne ...

Quelques frayeurs sur le pâte thermique qui m'a obligé à retirer le processeur (trop).
J'ai réussi a refaire quelque chose de propre je pense.

Pour l'instant je suis à +7 degrés par rapport a la température de la pièce sans aucune parois de remise (je vous écris avec donc Windows et quelques trucs d'ouverts).

J'ai du activer un mode dans l'EUFI pour démarrer sur mon disque Windows de l'ancien PC qui n’était pas en GPT.
Je corrigerai cela demain avec le nouveau disque dur.
Je ferai le câble management demain également.

Le micro processeur malmené à cause du problème de pâte thermique m' a angoissé toute l'après midi.

Une idée pour être vraiment sur que tout va bien de ce coté (bonne application de la pâte thermique, pas de pin abimé ...) ?
Est ce que le fait qu'il démarre normalement avec une température sous Windows de +7 par rapport à la température ambiante peut définitivement me rassurer; ou pensez vous qu'il faut un gros stress test et voir la réaction pour être absolument sur ?
Voir le profil de l'utilisateur Envoyer un message privé
Thierry67 @
Saisonnier
Saisonnier

214pts

Inscrit le: 22 décembre 2020
Messages: 129

Navigateur : n.c.

Hors ligne
Message Posté le: 21 juillet 2021 à 22:15  Lien permanent
Répondre en citant
Maverick3005 a écrit:
Voila, premier démarrage pour vérifier que tout fonctionne ...

Quelques frayeurs sur le pâte thermique qui m'a obligé à retirer le processeur (trop).
J'ai réussi a refaire quelque chose de propre je pense.

Pour l'instant je suis à +7 degrés par rapport a la température de la pièce sans aucune parois de remise (je vous écris avec donc Windows et quelques trucs d'ouverts).

J'ai du activer un mode dans l'EUFI pour démarrer sur mon disque Windows de l'ancien PC qui n’était pas en GPT.
Je corrigerai cela demain avec le nouveau disque dur.
Je ferai le câble management demain également.

Le micro processeur malmené à cause du problème de pâte thermique m' a angoissé toute l'après midi.

Une idée pour être vraiment sur que tout va bien de ce coté (bonne application de la pâte thermique, pas de pin abimé ...) ?
Est ce que le fait qu'il démarre normalement avec une température sous Windows de +7 par rapport à la température ambiante peut définitivement me rassurer; ou pensez vous qu'il faut un gros stress test et voir la réaction pour être absolument sur ?


+7 par rapport à la température ambiance en idle (sous windows juste) c'est tout à fait normal
pour les pin si ton ryzen aurait des pin plié tu aurais sans doute jamais réussi à boot

dans le bios tu as bien activé le XMP ? c'est DOCP chez Asus

si tu veut tester ton montage il y a différent logiciel :
- 3D mark (démo gratuit sur steam) : test globale des perfs du PC
- cinebench R15/R20/R23 pour tester le CPU
- userbenchmark pour un test complet du PC (cpu, gpu, ram disque dur) et te donne une estimations de tes pièces comparés à d'autres builids
Voir le profil de l'utilisateur Envoyer un message privé
Maverick3005 @
Saisonnier
Saisonnier

183pts

Inscrit le: 10 avril 2021
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: 21 juillet 2021 à 22:35  Lien permanent
Répondre en citant
Non, je n'ai pas encore mis le profil XMP pour la RAM.

De toutes façon, je devrai retourner dans le BIOS quand j'aurai Windows sur un disque GPT pour déactiver le CSM.

Ce sera le programme de demain, avec la câble management, pour arriver, je l’espère a un premier test avec une des applis plus haut boitier fermé.

Au sujet des tests, ça pousse la carte graphique même si cette dernière est connecté à un petit écran (1080P 60Hz) ?

En tout cas , sou Windows, boitier ouvert, à 60 cm de moi, sous Windows , je n'entends quasi pas les 7 ventilateurs qui fonctionnent ( en même temps un peu logique j'imagine en ne tournant que entre 500 et 700 tr/min)
Voir le profil de l'utilisateur Envoyer un message privé
Thierry67 @
Saisonnier
Saisonnier

214pts

Inscrit le: 22 décembre 2020
Messages: 129

Navigateur : n.c.

Hors ligne
Message Posté le: 21 juillet 2021 à 23:02  Lien permanent
Répondre en citant
Maverick3005 a écrit:
Non, je n'ai pas encore mis le profil XMP pour la RAM.

De toutes façon, je devrai retourner dans le BIOS quand j'aurai Windows sur un disque GPT pour déactiver le CSM.

Ce sera le programme de demain, avec la câble management, pour arriver, je l’espère a un premier test avec une des applis plus haut boitier fermé.

Au sujet des tests, ça pousse la carte graphique même si cette dernière est connecté à un petit écran (1080P 60Hz) ?

En tout cas , sou Windows, boitier ouvert, à 60 cm de moi, sous Windows , je n'entends quasi pas les 7 ventilateurs qui fonctionnent ( en même temps un peu logique j'imagine en ne tournant que entre 500 et 700 tr/min)

oui ça pousse la CG à fond aussi vu que c'est un benchmark et ça permet de contrôler l'état de la CG, par exemple moi la mienne (1080Ti Aorus Xtreme) ne passe plus les tests sur userbenchmark car elle commence à fatiguer
Voir le profil de l'utilisateur Envoyer un message privé
Maverick3005 @
Saisonnier
Saisonnier

183pts

Inscrit le: 10 avril 2021
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: 23 juillet 2021 à 23:55  Lien permanent
Répondre en citant
Ca y est ... Très content Tout est installé.

Donc voici ma première tentative de gestion de câbles :

'Image 18327'

Pas possible car, comme je l'avais lu, l'épaisseur arrière du boitier n'est vraiment pas grande donc je ne pouvais pas fermer.

Deuxième tentative qui sera la bonne.
Ca fait peut être un peu fouillis par rapport à la majorité des gens du forum (je débute Embarassé ) :

'Image 18328'

Il fallait que j’étale un peu tout car l'alimentation de la carte mère est très épaisse par rapport à la place disponible.
Il y a aussi le nécessaire au milieu à gauche pour la rajout d'un SSD 2.5


Ensuite coté rangé : (Nvidia n'aide pas avec son adaptateur Roulement des yeux ) :

'Image 18329'

Et une petite photo du bureau avec le Samsung G5 34C :

'Image 18326'


En début de mois, il ne manquera qu'un petit HOTAS (surement Logitech X52), et je pourrai migré sur le topic de FS Maléfique
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Suspicion de page infectée Bobblebubble Amélioration du site 11 24 juillet 2021 à 21:34
Pas de nouveau message Nouveau téléphone dans la vidéo de L'Odyssey G9 néo ? Esgalion Téléphones portables 1 20 juillet 2021 à 15:38
Pas de nouveau message Présentation après longue absence Ara Présentation 1 19 juillet 2021 à 10:52
Pas de nouveau message Ecran noir, no signal, au premier démarrage du PC MadLane Divers Hardware 4 16 mai 2021 à 21:39
Pas de nouveau message PC ne se lance pas au démarrage wabap13 L'atelier 15 06 mai 2021 à 10:17