EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Hausse des températures suite à la mise à jour du bios , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bulder @
Saisonnier
Saisonnier

62pts

Inscrit le: 10 octobre 2020
Age: 45
Messages: 41
Localisation: Lyon 10ème
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 10:23  Lien permanent
Répondre en citant
Ryzen 3600 et B450 Tomahawk Max avec le dernier bios mais avec un Kraken X53 (en pull) dans un HAF 922 et sans le Dragon Center.
J'ai bien des températures d'une 60aine de degrés au démarrage de Windows puis cela redescend rapidement.
Lors de tests en CTR je n'ai jamais du dépasser les 70°.
J'essaierai de regarder mon bios mais suite à la dernière mise à jour à part le XMP pour la RAM je ne pense pas avoir modifié quelque chose d'autre.
Il est vrai que c'est pénible que les anciens profils ne soient plus compatibles après mise à jour du bios.
Voir le profil de l'utilisateur Envoyer un message privé
Tonton_Sodomax @
Paysan
Paysan

740pts

Inscrit le: 12 avril 2019
Messages: 145
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 10:30  Lien permanent
Répondre en citant
grungepop a écrit:
Bon bah j'ai le même problème que toi.
Je suis à 60-65° en idle avec des pic à 90°....
Le tout refroidit par mon coreliquid 240.
De plus j'ai genre deux crash par jour. Je le sent quand je suis sur Diablo 3 et que mes FPS descendes vers 15-20 !!!
J'ai d'abord pensé à la pate thermique que j'ai refaite il y deux mois. Mais j'en doute.
Je vais regarder tout ça de mon coté entre midi et deux aussi.


Allez on fait comme ça et on se retrouve en début d'aprem pour un bilan de nos actions Très content

Sinon moi aussi j'aimerais bien le tuto pour ne laisser que Mystic Light.

[EDIT] J'avais pas vu merci Ashuura.
Voir le profil de l'utilisateur Envoyer un message privé
Ashuura @
Métayer
Métayer

2543pts

Inscrit le: 20 octobre 2014
Age: 40
Messages: 1326
Localisation: Walnut Grove (Minnesota)
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 10:42  Lien permanent
Répondre en citant
Ce qui m'emmerde avec MSI c'est qu'en plus je suis emmerdé avec ma RAM Corsair.

De ce fait il faut que iCue soit lancé avant de lancer Mystic Light pour que tu puisses tout régler par ML

Pour finir, la solution parfaite comme openRGB a un problème avec les mobales MSI (si, si...) et brique le RGB
Edit : ne brique plus car le code est désactivé...
Voir le profil de l'utilisateur Envoyer un message privé
grungepop @
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 21 octobre 2020
Age: 33
Messages: 99
Localisation: Deux Chèvres
Navigateur : Firefox

Hors ligne
Message Posté le: 16 septembre 2021 à 13:28  Lien permanent
Répondre en citant
J'ai donc désactivé le Core Boost Performance. Je suis passé de 60° en idle à 45°. Plutôt une bonne chose.
Je n'ai pas MSI Dragon center. Qu'en pensez vous du coup? 45° normal avec un AIO?
Voir le profil de l'utilisateur Envoyer un message privé
Tonton_Sodomax @
Paysan
Paysan

740pts

Inscrit le: 12 avril 2019
Messages: 145
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 14:08  Lien permanent
Répondre en citant
Le core boost était déjà désactivé, j'ai donc supprimé tous les programmes MSI et désactivé les autres via Dragon Center. Résultat : ben rien, nada.
Voir le profil de l'utilisateur Envoyer un message privé
bishop28 @
Métayer
Métayer

2585pts

Inscrit le: 06 octobre 2010
Age: 41
Messages: 1521
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: 16 septembre 2021 à 14:15  Lien permanent
Répondre en citant
Ptet le PBO qui est sur auto ?


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Karlitos @
Saisonnier
Saisonnier

207pts

Inscrit le: 15 décembre 2019
Messages: 145

Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 14:22  Lien permanent
Répondre en citant
Perso je pense que ton radiateur n'est pas suffisant pour ton processeur
c'est simplement ca !
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear @
Métayer
Métayer

3145pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 2195
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 16 septembre 2021 à 14:23  Lien permanent
Répondre en citant
... c'est doncMSI Dragon Center qu'il faut supprimer Choqué


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RX 6700XT_12Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/GTX970_4Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Tonton_Sodomax @
Paysan
Paysan

740pts

Inscrit le: 12 avril 2019
Messages: 145
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 14:23  Lien permanent
Répondre en citant
bishop28 a écrit:
Ptet le PBO qui est sur auto ?


J'ai pas vérifié, je regarderai ce soir...
Voir le profil de l'utilisateur Envoyer un message privé
Tonton_Sodomax @
Paysan
Paysan

740pts

Inscrit le: 12 avril 2019
Messages: 145
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 14:24  Lien permanent
Répondre en citant
Karlitos a écrit:
Perso je pense que ton radiateur n'est pas suffisant pour ton processeur
c'est simplement ca !


Non, l'Hyper 212 est largement suffisant pour le 3600. Et avant la maj du bios ça tournait sans problème.
Voir le profil de l'utilisateur Envoyer un message privé
Tonton_Sodomax @
Paysan
Paysan

740pts

Inscrit le: 12 avril 2019
Messages: 145
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 16 septembre 2021 à 22:56  Lien permanent
Répondre en citant
Bon ben c'est vraiment du délire, l'update du bios a complètement foutu en l'air le fonctionnement de mon CPU.

Je vais repasser à mon ancien bios de 2019 et puis voilà...
Voir le profil de l'utilisateur Envoyer un message privé
Ashuura @
Métayer
Métayer

2543pts

Inscrit le: 20 octobre 2014
Age: 40
Messages: 1326
Localisation: Walnut Grove (Minnesota)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 septembre 2021 à 22:30  Lien permanent
Répondre en citant
Alors le retour arrière ?
Voir le profil de l'utilisateur Envoyer un message privé
Karlitos @
Saisonnier
Saisonnier

207pts

Inscrit le: 15 décembre 2019
Messages: 145

Navigateur : n.c.

Hors ligne
Message Posté le: 19 septembre 2021 à 12:14  Lien permanent
Répondre en citant
??
Voir le profil de l'utilisateur Envoyer un message privé
Tonton_Sodomax @
Paysan
Paysan

740pts

Inscrit le: 12 avril 2019
Messages: 145
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 20 septembre 2021 à 15:05  Lien permanent
Répondre en citant
Ashuura a écrit:
Alors le retour arrière ?


Le retour en arrière a été catastrophique !! ça a foutu en l'air ma carte réseau, plus de connexion Internet... ça a également désactivé mes ports USB et plein d'autres conneries. Du coup j'ai essayé de repartir sur un précédent point de restauration de Win10 et ça a été pire (je vous épargne les détail).

Bref, j'en ai été quitte pour une réinstallation propre de Win10 et du dernier BIOS, maintenant ça va un peu mieux. Mon CPU fait encore le yo-yo mais dans de moindres proportions, mais je n'ai toujours pas retrouvé les températures Idle d'avant les conneries.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Asus X555LA reboot sur bios cordobaseb PC Portables 5 30 septembre 2021 à 19:58
Pas de nouveau message Recherche prêt CPU pour update bios jps Achats/Recherches 19 19 septembre 2021 à 18:42
Pas de nouveau message [Résolu] Mise à niveau config Alexfer L'atelier 19 20 août 2021 à 13:49
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34