EN DIRECT 3231 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Démarrage long et frizz in-game , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Corentin2347
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 19
Messages: 1409

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 16:52:29  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 17:16:12  Lien permanent
Répondre en citant
Pas possible je l'ai testé sous OCCT, il dépasse pas les 50°C par coeur après 30min de sollicitation!!!!

Et puis un E8400, TDP de 65W
http://ark.intel.com/fr/products/33910/Intel-Core2-Duo-Processor-E8400-6M-Cache-3_00-GHz-1333-MHz-FSB
Avec un freezer 13 PRO, qui en dissipe 300W
http://www.materiel.net/radiateur-pour-processeur/arctic-cooling-freezer-13-pro-69673.html
Même ventilo au mini ça bouge pas beaucoup Cool

D'après ce que je vois le TMPIN0 ça ressemble à de la CM...

Upgrader ce PC je suis pas trop POUR, faut que je test si je suis limite CPU mais je pense que lorsque j'approche de la limite du CPU, le GPU n'est pas loin derrière... Donc Upgrader reviens à changer CPU, CM et GPU donc tout quoi M. Green
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
ProToXyD
Saisonnier
Saisonnier

110pts

Inscrit le: 28 août 2013
Messages: 45

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 17:56:59  Lien permanent
Répondre en citant
J'avais le même problème que toi et en changeant l'alim tout est redevenu normal ( bon c'était une no-name Xpower je crois ? Fou )
Voir le profil de l'utilisateur Envoyer un message privé
ahytes
Saisonnier
Saisonnier

173pts

Inscrit le: 15 septembre 2005
Age: 44
Messages: 240
Localisation: Tours
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 18:07:19  Lien permanent
Répondre en citant
Ca peux aussi simplement être une sonde qui est défaillante vu l'age de la config.

Il me semblait que les tempin0/1/2 correspondait (ds le désordre) à la température carte mère/northbridge/cpu indiqués par les sondes de la carte mère.
Les temp core etant indiqué par les sondes internes au proc.
Voir le profil de l'utilisateur Envoyer un message privé
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 19:09:47  Lien permanent
Répondre en citant
J'ai un réobus donc je peux vérifier les températures Clin d'oeil

Le Northbrige c'est celui CPU, RAM???? Il est à 50°C au repos (via le réobus)

Ca peut-être lui qui fait frizzer??? Faudrait refaire la pate alors???
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Corentin2347
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 19
Messages: 1409

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 20:30:46  Lien permanent
Répondre en citant
Alors si c'est la cm , c'est peut etre et surement les vrm de la cm


https://forum.hardware.fr/hfr/AchatsVentes/Hardware/ach-carte-mere-sujet_712823_1.htm#t25166868
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 22:01:10  Lien permanent
Répondre en citant
Et comment je vérifie ça???
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
danydan123
Cultivateur
Cultivateur

1436pts

Inscrit le: 01 décembre 2013
Age: 43
Messages: 1233

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 22:08:04  Lien permanent
Répondre en citant
salut , ton hdd mécanique a quel âge ?

car des freeze peuvent venir aussi d'un disque dur qui as du mal.

autrement cela peux venir aussi de la carte mère , chipset qui commence a déconner .

dan
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
le_civet_farcis
Eleveur bovin
Eleveur bovin

19444pts

Inscrit le: 07 janvier 2012
Messages: 3507
Localisation: Isla De Pascua
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 22:18:50  Lien permanent
Répondre en citant
Simon59 a écrit:
Test de l'alim sous OCCT: Le test s’arrête à cause du TMPIN0 qui monte trop haut (76°C) au bout de 9min => Même chose quand je fais le test avec la Carte graphique mais au bout de 2min!!!

J'ai fais une bonne partie (1h30 de World of Warship) et frizz (pas au début mais vers la fin...


mouairf...! c'est chelou, faut dire aussi que ton matos n'est pas de première fraicheur, c'est peut être un tout au niveau de ta config qui déconne.
perso changement de cm et de bloc d'alim en priorité, vois si t'as pas des ram en rab pour test.
cm775: http://www.ldlc.com/fiche/PB00104151.html
alim: une occaz avec les fermiers? Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 23:12:44  Lien permanent
Répondre en citant
L'alim a moins de 2 ans et le disque dur mécanique doit dater de noël de cette année, l'ancien est tombé en panne (un 250Go seagate d'origine du PC).

Les seules pièces restante qui sont d'origine sont la CM, le GPU, le CPU, la RAM et le lecteur CD (celui là sert une fois par mois Sleeping ).

J'ai plus de doutent sur la CM et le GPU, à la limite la RAM... Le Core 2 E8400 est presque increvable Cool

Je peux essayer de voir si j'ai pas une petite barrette d'1 ou 2 Go de RAM, le GPU ça va être plus dur de tester je n'ai que celle là en PCIe, la CM pareil la seul en 775...

Demain j'ai une grosse journée donc pas dispo avant ce soir voir vendredi matin, je reprendrai les test vendredi ou jeudi dans la nuit si je suis motivé Bonne nuit
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
danydan123
Cultivateur
Cultivateur

1436pts

Inscrit le: 01 décembre 2013
Age: 43
Messages: 1233

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Aoû 2015 à 23:17:16  Lien permanent
Répondre en citant
essaye sans ton lecteur cd , cela m'est déjà arrivé , avec mon premier lecteur dvd .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Jeudi 20 Aoû 2015 à 01:12:00  Lien permanent
Répondre en citant
la flemme de tout relire en entier

ton SSD tu utilises un logiciel d'optimisation ou pas ?

j'ai eu les même soucis sur mon samsung , du jour au lendemain crash , freeze , j'ai virer le soft de samsung + ccleaner et hop plus rien

je pense fortement a une MAJ windows , car depuis la même période et après des MAJ j'ai eu en même temps AI suite qui a déconné

essai de tester ca avant de tout démonter ca prends 2min
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 21 Aoû 2015 à 10:26:58  Lien permanent
Répondre en citant
Alors Test sans lecteur CD, ni Carte WIFI, rien ne change.

SSD géré par Windows 7, les mises à jour de Windows sont en train d'être faite (j'avais réinstallé Windows 7 quand ça a commenté à freezer...)

Sinon est-ce que quelqu'un à proximité de Lille à une config similaire:
CM: Asus PQ-LE Socket 775
GPU: ATI HD4670 PCIe
RAM DDR2

Je n'ai pas d'autre CM en 775, ni de GPU en PCie (les autres tournent encore en AGP, sinon c'est des PC portable ou encore du PCI mais pas express) Roulement des yeux

La RAM j'ai une barrette d'1Go alors pour tester In-game Etat

Sinon si je change toute les pâtes thermiques??? Genre celle du chipset ????
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 21 Aoû 2015 à 12:17:38  Lien permanent
Répondre en citant
Je viens de réinstaller le pilote pour le chipset et le démarrage est presque aussi rapide qu'avant Tipierre29

Par contre toujours des freezes in-game!!!!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Simon59
Saisonnier
Saisonnier

141pts

Inscrit le: 07 octobre 2013
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 21 Aoû 2015 à 20:07:18  Lien permanent
Répondre en citant
Je viens de faire un OCCT Power supply de 30min (idle: 1min Avant/Après)
https://drive.google.com/folderview?id=0B3VEjL_FBQqffk5WQnRaYXk1bFUwSnB2Z2o4YkpTUFR1WDdsN01UNlpxQmhJYXpyVTBrdUk&usp=sharing
Si quelqu'un trouve ce qui cloche dedans???

Sinon pour faire un test GPU, je viens de remarquer le "Tailles des shaders", en clair ça veut dire quoi ça???? Bouquin


Edit: Lien modifié


Dernière édition par Simon59 le Vendredi 21 Aoû 2015 à 20:13:04; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Besoin de votre aide pour m'aider à choisir le dernier game. robert30 Jeux pc 3 Jeudi 28 Nov 2019 à 22:52:39
Pas de nouveau message Problème démarrage après un an sans problème NightriseCORP Composants 10 Vendredi 8 Nov 2019 à 01:18:54
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 Mercredi 30 Oct 2019 à 09:58:53
Pas de nouveau message Problème démarrage PC – câble PCI défectueux ? Lithos Composants 11 Lundi 28 Oct 2019 à 13:10:45
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 Lundi 21 Oct 2019 à 15:30:39