EN DIRECT 1706 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

BIOS (EFI) qui reset sans raison.

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
p3rn3l
Agriculteur
Agriculteur

1958pts

Inscrit le: 29 juillet 2014
Messages: 580

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 1 Juil 2019 à 10:25:48  Lien permanent
Répondre en citant
Bonjour bande de fermiers.

Depuis 2 mois je tourne avec un R7 1700 sans aucun souci, depuis plus d'un mois il tourne a 3.7Ghz sans le moindre souci, celui hier soir j'allume la bête et pendant quelques secondes, rien, je regarde et vois la diode rouge allumé (une erreur de BIOS), il fini par s'allumer mais a reset mes réglages (CPU a 3.2Ghz et RAM a 2133...) alors qu'ils sont très stable, je les utilisent très intensivement depuis un gros mois.
Je reboot donc, remet mes réglages, aucun souci. Je test quelques charges lourdes, pas de souci. Plusieurs reboot pour vérifier, pas de souci.
Ce matin j'allume et ... tada reset du BIOS.

J'ai pas eu la moindre MAJ ou autre que ce soit OS ou BIOS qui aurait pu venir foutre sa m*rde (lors de la MAJ de W10 1903 j'ai eu un reset BIOS aussi, probablement qu'il n'aime pas MAJ avec un OC). Mais que ce soit en rendu, en jeux ou même en bench pas de souci.

La mobo c'est une B450 Aorus Elite avec le dernier BIOS (F32), RAM Corsair LPX 3000 CL 15 (XMP) et donc un R7 1700 (3.7Ghz a 1.272V mais doit pouvoir le faire plus bas encore, pas tester). Pas de chauffe excessive ni rien.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
p3rn3l
Agriculteur
Agriculteur

1958pts

Inscrit le: 29 juillet 2014
Messages: 580

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 1 Juil 2019 à 13:01:23  Lien permanent
Répondre en citant
p3rn3l a écrit:
Bonjour bande de fermiers.

Depuis 2 mois je tourne avec un R7 1700 sans aucun souci, depuis plus d'un mois il tourne a 3.7Ghz sans le moindre souci, celui hier soir j'allume la bête et pendant quelques secondes, rien, je regarde et vois la diode rouge allumé (une erreur de BIOS), il fini par s'allumer mais a reset mes réglages (CPU a 3.2Ghz et RAM a 2133...) alors qu'ils sont très stable, je les utilisent très intensivement depuis un gros mois.
Je reboot donc, remet mes réglages, aucun souci. Je test quelques charges lourdes, pas de souci. Plusieurs reboot pour vérifier, pas de souci.
Ce matin j'allume et ... tada reset du BIOS.

J'ai pas eu la moindre MAJ ou autre que ce soit OS ou BIOS qui aurait pu venir foutre sa m*rde (lors de la MAJ de W10 1903 j'ai eu un reset BIOS aussi, probablement qu'il n'aime pas MAJ avec un OC). Mais que ce soit en rendu, en jeux ou même en bench pas de souci.

La mobo c'est une B450 Aorus Elite avec le dernier BIOS (F32), RAM Corsair LPX 3000 CL 15 (XMP) et donc un R7 1700 (3.7Ghz a 1.272V mais doit pouvoir le faire plus bas encore, pas tester). Pas de chauffe excessive ni rien.
Bon je viens de faire d'autres tests:
CPU stock + RAM stock = pas de souci
CPU stock + RAM XMP = boot nickel mais reboot reset auto
CPU stock + stick RAM 1 XMP = voir précédent
CPU stock + stick RAM 2 XMP = idem
CPU OC + RAM stock = boot nickel, reboot nickel
CPU OC + RAM XMP = boot nickel mais au reboot ça reset

J'ai "memtesté" les stick, aucun souci détecté.

CPU OC + RAM OC avec les mêmes réglages que XMP (15-17-17-17-35 @3000, il me semble) = aucun souci jusqu'à présent (je testerai des charges plus lourdes plus tard).

Par contre j'y connais peu en OC de RAM, j'ai mis les réglages de l'XMP donc, a 1.35V et le reste j'y ai pas touché.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Résolu] Reste bloqué sur l'écran du BIOS Jejesasa CPU, Cartes mères, RAM 6 Samedi 17 Aoû 2019 à 16:22:38
Pas de nouveau message Update Bios quel maj choisir? kaillros CPU, Cartes mères, RAM 3 Samedi 17 Aoû 2019 à 10:46:52
Pas de nouveau message Freeze sans crash random p3rn3l Composants 28 Mardi 13 Aoû 2019 à 01:06:38
Pas de nouveau message Overclocking dans le bios impossible Gloutonbarjot Overclocking 3 Samedi 10 Aoû 2019 à 16:43:00
Pas de nouveau message CM ASUS Ranger VIII dysfonctionnement sans mise hors tension Rybew Composants 4 Mercredi 7 Aoû 2019 à 16:58:51