EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Suis-je à la masse? , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
eldran64 @
Cowcot Team
Cowcot Team

19038pts

Inscrit le: 30 juin 2009
Age: 36
Messages: 7055
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 10 mai 2011 à 21:42  Lien permanent
Répondre en citant
3ème option mon capitaine


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Da-riz-eau @
Eleveur bovin
Eleveur bovin

23543pts

Inscrit le: 31 octobre 2009
Age: 35
Messages: 4306

Navigateur : Firefox

Hors ligne
Message Posté le: 11 mai 2011 à 09:07  Lien permanent
Répondre en citant
eldran64 a écrit:
Alors pour l'alimentation c'est une seasonic et j'aurai bien mal au c-l si elle était défectueuse.
Pour ce qui est des vis j'ai remis des vis pour hdd et j'en ai mis partout. Maintenant toutes mes vis serre la carte et il y en a dans toutes les entretoises.
Pour terminer en resserant j'ai bien fait gaffe à les serrer dans les ronds dessiner sur la cm.


Tu sais même les plus grande marques ont des retours Eldran ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tomsloading @
ConfiguroTractor
ConfiguroTractor

5918pts

Inscrit le: 07 août 2009
Age: 35
Messages: 1744
Localisation: Lille
Navigateur : Opera

Hors ligne
Message Posté le: 11 mai 2011 à 09:17  Lien permanent
Répondre en citant
d'ailleur il ya t-il de news sur se probléme ?


L'orthographe est ma passion & la conjugaison mon obsession
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
eldran64 @
Cowcot Team
Cowcot Team

19038pts

Inscrit le: 30 juin 2009
Age: 36
Messages: 7055
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 11 mai 2011 à 10:54  Lien permanent
Répondre en citant
je testerai ma conf vendredi


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Fully @
Cultivateur
Cultivateur

1473pts

Inscrit le: 18 octobre 2010
Age: 36
Messages: 242
Localisation: Alencon
Navigateur : n.c.

Hors ligne
Message Posté le: 12 mai 2011 à 15:03  Lien permanent
Répondre en citant
Sa peut venir de plein d'autre chose, as tu vérifié les températures en Idle et en charge, idem pour les tensions?
Quand sa freeze, pas d’écran bleu? ou de couleurs fluo?
L’ordinateur fait il un bruit en particulier juste avant le plantage?

Si c’était une problème de masse, ton fusible d'alim aurait pas du cramer?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
deimos @
Paysan
Paysan

545pts

Inscrit le: 28 mai 2009
Messages: 791

Navigateur : n.c.

Hors ligne
Message Posté le: 12 mai 2011 à 15:08  Lien permanent
Répondre en citant
les ventilos sont bien tous OK (même celui de la CG)?
Voir le profil de l'utilisateur Envoyer un message privé
Exe @
Cultivateur
Cultivateur

1218pts

Inscrit le: 10 février 2010
Messages: 41
Localisation: 79
Navigateur : n.c.

Hors ligne
Message Posté le: 12 mai 2011 à 15:28  Lien permanent
Répondre en citant
J'ai eu le même problème sur ma CM (Asus Striker II Formula), le revendeur m'a exposé la même chose qu'à toi.
J'ai fait des tests en dehors du boitier et ça freezait un peu moins.
J'ai donc remis le tout dans le boitier, enlevé une vis de la CM au niveau des connectiques arrières usb/ethernet et moins serré une des autres, le problème a été résolue un temps. En ayant marre quand même de freeze occasionnels (en pleine war), j'ai renvoyé la CM et en est reçue une neuve qui a très bien marché ensuite Sourire


Every weapon needs a master.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
eldran64 @
Cowcot Team
Cowcot Team

19038pts

Inscrit le: 30 juin 2009
Age: 36
Messages: 7055
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 12 mai 2011 à 16:00  Lien permanent
Répondre en citant
Comme je soupsonne la carte graphique, je vais faire des tests avec une neuve vendredi.
Sinon les températures sont bonnes et les ventilos ok.

Edit: je pense qu'au prochain plantage je la renvoie chez Asus.


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Bref, je suis vieux Gwal Présentation 0 03 décembre 2020 à 09:46
Pas de nouveau message Bonjour ! Je suis Ixorion ! Ixorion Présentation 0 03 septembre 2020 à 22:06