EN DIRECT 3339 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 71

Aller à la page :   123 ... 707172  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Drakho
Ouvrier agricole
Ouvrier agricole

311pts

Inscrit le: 05 mai 2020
Messages: 217

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 30 Sep 2020 à 13:52:09  Lien permanent
Répondre en citant
J'ai mon antivirus qui m'affiche ça toutes les 10 min :



J'ai que CCL d'ouvert dans mon navigateur, est ce que ça vient de là ?
Voir le profil de l'utilisateur Envoyer un message privé
Drakho
Ouvrier agricole
Ouvrier agricole

311pts

Inscrit le: 05 mai 2020
Messages: 217

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 30 Sep 2020 à 16:08:57  Lien permanent
Répondre en citant
Ok j'ai trouvé d'où ça vient, c'est l'image de la signature de Nainno :



Bon je vais ajouter aux exclusions, problème réglé Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

4448pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2717
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 30 Sep 2020 à 16:13:37  Lien permanent
Répondre en citant
De mon côté le compteur de commentaires lus ne se met pas à jour après une visite sur un article : le nombre reste rouge tout le temps et m'indique systématiquement que tous les commentaires sont non-lus


Voir le profil de l'utilisateur Envoyer un message privé
beubeu
Boss
Boss

11818pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3250
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 30 Sep 2020 à 16:49:37  Lien permanent
Répondre en citant
Drakho a écrit:
Ok j'ai trouvé d'où ça vient, c'est l'image de la signature de Nainno :



Bon je vais ajouter aux exclusions, problème réglé Clin d'oeil


dans les commentaires de news ou ailleurs ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Drakho
Ouvrier agricole
Ouvrier agricole

311pts

Inscrit le: 05 mai 2020
Messages: 217

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 30 Sep 2020 à 17:18:44  Lien permanent
Répondre en citant
beubeu a écrit:


dans les commentaires de news ou ailleurs ?


Sur le forum, quand j'arrive sur une page qui comporte un de ses messages mon antivirus bloque l'accès à l'image à cause d'un problème de certificat de sécurité de l'hébergeur. J'ai ajouté une exception, ça a réglé le problème.
Voir le profil de l'utilisateur Envoyer un message privé
beubeu
Boss
Boss

11818pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3250
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 30 Sep 2020 à 17:28:31  Lien permanent
Répondre en citant
ok, merci
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
kide
Cultivateur
Cultivateur

1270pts

Inscrit le: 30 juin 2016
Age: 28
Messages: 403
Localisation: Belgique
Navigateur : Edge

Hors ligne
Message Posté le: Mercredi 7 Oct 2020 à 12:32:39  Lien permanent
Répondre en citant
Bonjour, je rencontre un problème lors de l'ajout d'un périphérique pour ma config : je veux ajouter un "tapis de souris" (qui ne se trouve pas dans la sélection) et à chaque fois l'ajout est "refusé". Bien que tout est spécifié, on me demande à chaque fois "Quelle marque ?".
Le lien du produit (tapis de souris) est le suivant : https://www.amazon.fr/gp/product/B07QKJQ66K/ref=ppx_yo_dt_b_asin_title_o06_s00?ie=UTF8&psc=1

Y a-t-il possibilité de corrigé cela?

Merci
Image 16971


Ryzen 5 1600 (@3.9Ghz) - Sapphire Radeon R9 Fury Nitro - 16Go 2666MHz - MSI B350 PC MATE - 650W -
https://myanimelist.net/profile/DeadMaster27 - "Words can kill"-Light Yagami (Death Note)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
beubeu
Boss
Boss

11818pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3250
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 7 Oct 2020 à 13:34:17  Lien permanent
Répondre en citant
kide a écrit:
Bonjour, je rencontre un problème lors de l'ajout d'un périphérique pour ma config : je veux ajouter un "tapis de souris" (qui ne se trouve pas dans la sélection) et à chaque fois l'ajout est "refusé". Bien que tout est spécifié, on me demande à chaque fois "Quelle marque ?".
Le lien du produit (tapis de souris) est le suivant : https://www.amazon.fr/gp/product/B07QKJQ66K/ref=ppx_yo_dt_b_asin_title_o06_s00?ie=UTF8&psc=1

Y a-t-il possibilité de corrigé cela?

Merci
Image 16971


la page précédente c'est laquelle ? de quelle page tu viens pour arriver sur celle-ci ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
kide
Cultivateur
Cultivateur

1270pts

Inscrit le: 30 juin 2016
Age: 28
Messages: 403
Localisation: Belgique
Navigateur : Edge

Hors ligne
Message Posté le: Mercredi 7 Oct 2020 à 16:03:33  Lien permanent
Répondre en citant
La page précédente est la liste de ma config. Je clique sur "Je ne le trouve pas" et je suis redirigé vers "Ajouter un produit, tapis de souris".
Image 16972
Image 16973


Ryzen 5 1600 (@3.9Ghz) - Sapphire Radeon R9 Fury Nitro - 16Go 2666MHz - MSI B350 PC MATE - 650W -
https://myanimelist.net/profile/DeadMaster27 - "Words can kill"-Light Yagami (Death Note)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
beubeu
Boss
Boss

11818pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3250
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Oct 2020 à 12:16:22  Lien permanent
Répondre en citant
ok corrigé et la marque a été ajoutée
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
kide
Cultivateur
Cultivateur

1270pts

Inscrit le: 30 juin 2016
Age: 28
Messages: 403
Localisation: Belgique
Navigateur : Edge

Hors ligne
Message Posté le: Jeudi 8 Oct 2020 à 12:27:34  Lien permanent
Répondre en citant
Super, merci!


Ryzen 5 1600 (@3.9Ghz) - Sapphire Radeon R9 Fury Nitro - 16Go 2666MHz - MSI B350 PC MATE - 650W -
https://myanimelist.net/profile/DeadMaster27 - "Words can kill"-Light Yagami (Death Note)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Knapneder
Meuhdérateur
Meuhdérateur

4448pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2717
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Oct 2020 à 13:20:07  Lien permanent
Répondre en citant
Il est possible de faire quelque chose pour l'affichage des commentaires lus ? Ou bien c'est un bug juste chez moi ?


Voir le profil de l'utilisateur Envoyer un message privé
beubeu
Boss
Boss

11818pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3250
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Oct 2020 à 13:47:40  Lien permanent
Répondre en citant
ça marche chez moi, la couleur change quand j'ai lu la news et ses comms

@Knapneder quel navigateur ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Knapneder
Meuhdérateur
Meuhdérateur

4448pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2717
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Oct 2020 à 14:09:46  Lien permanent
Répondre en citant
Chrome 85 sur Windows, et même problème sur MacOS avec Chrome également et je n'ai pas de bloqueur de pub pour CCL...
C'est bizarre, ça le fait depuis une semaine environ


Voir le profil de l'utilisateur Envoyer un message privé
beubeu
Boss
Boss

11818pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3250
Localisation: 2 chèvres
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Oct 2020 à 14:21:34  Lien permanent
Répondre en citant
Knapneder a écrit:
Chrome 85 sur Windows, et même problème sur MacOS avec Chrome également et je n'ai pas de bloqueur de pub pour CCL...
C'est bizarre, ça le fait depuis une semaine environ


une piste : clique sur "tout marquer comme lu" sur la home en haut à droite ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Aller à la page :   123 ... 707172  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 Dimanche 15 Déc 2019 à 10:47:04
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 Mercredi 30 Oct 2019 à 09:58:53
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 Lundi 21 Oct 2019 à 15:30:39
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Vidéo en page d'accueil Libe93 Amélioration du site 78 Mercredi 3 Avr 2019 à 11:16:27