Amélioration du site : ça buggue ? - Page 2
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 2

Aller à la page :   123 ... 808182  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
pti_bar @
Fermier
Fermier

5352pts

Inscrit le: 10 novembre 2011
Age: 30
Messages: 1515
Localisation: Blois
Navigateur : n.c.

Hors ligne
Message Posté le: 13 mai 2012 à 13:01  Lien permanent
Répondre en citant
Salut beubeu tu as pu avancer sur le problème de photos sur les configs ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
eldran64 @
Cowcot Team
Cowcot Team

18193pts

Inscrit le: 30 juin 2009
Age: 35
Messages: 6577
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 13 mai 2012 à 13:03  Lien permanent
Répondre en citant
Salut tout le monde,

j'ai un pépin quand je veux supprimer un bench. Voici le message généré:
pb ?
Fatal error: Call to undefined function: replace_for_mod_rewrite() in /homez.37/cowcotla/www/footer.php on line 116


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
wasabi @
Saisonnier
Saisonnier

59pts

Inscrit le: 05 mai 2012
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 15 mai 2012 à 13:35  Lien permanent
Répondre en citant
Bonjours a tous les amies du terroirs.J'ai rencontre quelques problème avec le site sur la plateforme de monde itouch.
Il s'agit enfaite que la page ne s'affiche pas complétement il faut la rafraichir 2 fois qu'on pour puisse voir toute la page surtout les liens pour les différentes page des article ou le lien des pages.
Voir le profil de l'utilisateur Envoyer un message privé
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 15 mai 2012 à 17:34  Lien permanent
Répondre en citant
la version mobile ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 16 mai 2012 à 07:28  Lien permanent
Répondre en citant
réparé pour les photos sous la config
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
pti_bar @
Fermier
Fermier

5352pts

Inscrit le: 10 novembre 2011
Age: 30
Messages: 1515
Localisation: Blois
Navigateur : n.c.

Hors ligne
Message Posté le: 16 mai 2012 à 09:10  Lien permanent
Répondre en citant
Oh super Beubeu merci d'avoir fait les modifs pour que les deux (bench et photos) passe c'est super comme ça Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Junon @
Métayer
Métayer

4040pts

Inscrit le: 05 avril 2011
Messages: 1186
Localisation: Naoned
Navigateur : n.c.

Hors ligne
Message Posté le: 17 mai 2012 à 17:59  Lien permanent
Répondre en citant
Petit help je n'ai plus de config 1 & 2 (supprimées pour test), et du coup lorsque je crée une nouvelle config elle s'appelle config 5, 6, 7 .... etc, je voudrais juste qu'elle s'appelle 1 xD

Enfin lorsque je crée une nouvelle config, impossible d'ajouter des composants. Ils ne s'affichent pas dans la config en question.

Je suis en mode configurateur V3, c'est peut-être ça le blème?
Gros beuuuug en tout cas Clin d'oeil


Beer. Helping ugly people have sex for 2,000 years. >>>> IRC COWCOTLAND <<<<
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Junon @
Métayer
Métayer

4040pts

Inscrit le: 05 avril 2011
Messages: 1186
Localisation: Naoned
Navigateur : n.c.

Hors ligne
Message Posté le: 17 mai 2012 à 20:00  Lien permanent
Répondre en citant
UP beubeu :)


Beer. Helping ugly people have sex for 2,000 years. >>>> IRC COWCOTLAND <<<<
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Junon @
Métayer
Métayer

4040pts

Inscrit le: 05 avril 2011
Messages: 1186
Localisation: Naoned
Navigateur : n.c.

Hors ligne
Message Posté le: 17 mai 2012 à 21:34  Lien permanent
Répondre en citant
Toujours impossible de créer une config Triste

Edit: résolu


Beer. Helping ugly people have sex for 2,000 years. >>>> IRC COWCOTLAND <<<<

Dernière édition par Junon le 15 juin 2012 à 20:00; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Romz @
Membre d'honneur
Membre d'honneur

9345pts

Inscrit le: 06 février 2010
Messages: 2762
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 15 juin 2012 à 18:06  Lien permanent
Répondre en citant
J'ai de plus en plus souvent cette erreur en allant sur Cowcot...



Je suis seul dans ce cas?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
Hellemakil @
Métayer
Métayer

3049pts

Inscrit le: 11 décembre 2010
Messages: 917
Localisation: Médoc
Navigateur : Firefox

Hors ligne
Message Posté le: 15 juin 2012 à 18:13  Lien permanent
Répondre en citant
non moi a chaque ouverture de page depuis que je me suis co ce soir


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 15 juin 2012 à 18:16  Lien permanent
Répondre en citant
ça va être résolu
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 17 juin 2012 à 17:39  Lien permanent
Répondre en citant
Salut la TEAM,

J'ai un problème qui a commencé depuis la création de la gestion des benchs. CAD je ne reçois plus ou pratiquement plus les alertes concernants le fils que je suis. J'ai fait le tour de mon compte et tout est normal.

Merci pour la suite :)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 17 juin 2012 à 19:37  Lien permanent
Répondre en citant
plus de détails stp
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Thrall72 @
Fermier
Fermier

6309pts

Inscrit le: 06 décembre 2011
Age: 27
Messages: 1717
Localisation: Laval
Navigateur : n.c.

Hors ligne
Message Posté le: 17 juin 2012 à 21:35  Lien permanent
Répondre en citant
J'espère que j'ai bien cerné le problème que tu as 3S_NTK, avec mini-pouce on l'a également remarqué et c'est assez gênant.

En faite quand on poste sur un topic on est automatiquement notifié d'une nouvelle réponse par mail, et cette notification ne fonctionne plus de puis un moment.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   123 ... 808182  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 30 octobre 2019 à 08:58
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 21 octobre 2019 à 15:30
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 23 août 2019 à 08:31