Amélioration du site : ça buggue ? - Page 81
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 81

Aller à la page :   123 ... 808182  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
cordobaseb @
Saisonnier
Saisonnier

167pts

Inscrit le: 18 décembre 2018
Messages: 49

Navigateur : n.c.

Hors ligne
Message Posté le: 03 avril 2021 à 20:51  Lien permanent
Répondre en citant
moi consommation hallucinante sur Cowcotland de resources Cpu et Hdd, alors qu'ailleurs rien d'anormal Choqué
Voir le profil de l'utilisateur Envoyer un message privé
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2021 à 11:26  Lien permanent
Répondre en citant
on a changé de régie de pub alternative (qui passe après cclpub notre régie)

on a constaté de notre côté une plus grande fluidité du site

et plus ce sentiment de ne pas pouvoir cliquer sur le site...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Tomus @
Saisonnier
Saisonnier

68pts

Inscrit le: 19 mai 2020
Messages: 20
Localisation: Loir-et-Cher, France
Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2021 à 11:59  Lien permanent
Répondre en citant
Quand on va dans la page "Bon plans" et ensuite que l'on va dans n'importe quel menus si le bon plans est "Fini" alors il reste affiché au dessus des menu déroulant.
https://ibb.co/kcsVxW7
Voir le profil de l'utilisateur Envoyer un message privé
Bobblebubble @
Ouvrier agricole
Ouvrier agricole

265pts

Inscrit le: 12 janvier 2021
Messages: 98

Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2021 à 14:07  Lien permanent
Répondre en citant
Bonjour beubeu
j'ai envoyé un MP à mantidor (erreur dans "Les processeurs AMD Ryzen 7 5800 et Ryzen 5900") et je désire maintenant le supprimer car il fait double emploi avec le signalement d'erreur de son article. (l'état de mon message est "envoyé non lu")
Quand j'ai confirmé la suppression, la page apparait :"Aucun message ne correspond".
Finalement le MP n'est pas supprimé.

edit : La supression a marché quand l'état de mon message est "envoyé lu"
Est ce que tu as corrigé le message ?


Dernière édition par Bobblebubble le 13 avril 2021 à 16:54; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2021 à 16:25  Lien permanent
Répondre en citant
ok, je regarde demain à ça les gars,

merci pour le signalement
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Anchorage @
Métayer
Métayer

3718pts

Inscrit le: 24 février 2017
Messages: 1489

Navigateur : n.c.

Hors ligne
Message Posté le: 15 avril 2021 à 17:14  Lien permanent
Répondre en citant
J'ai l'impression que le bandeau de connexion bug de plus en plus. Parfois l'animation ne s'arrête pas et le bandeau par en bas. Parfois il s'arrête au milieu de l'écran puis repart en haut...

Elle est sympa l'animation mais je dois recharger la page 2 ou 3 fois pour pouvoir me logger. Je suis le seul?
Voir le profil de l'utilisateur Envoyer un message privé
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 15 avril 2021 à 21:44  Lien permanent
Répondre en citant
Anchorage a écrit:
J'ai l'impression que le bandeau de connexion bug de plus en plus. Parfois l'animation ne s'arrête pas et le bandeau par en bas. Parfois il s'arrête au milieu de l'écran puis repart en haut...

Elle est sympa l'animation mais je dois recharger la page 2 ou 3 fois pour pouvoir me logger. Je suis le seul?


c'est prévu que je le change, en effet
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Old_Bear @
Métayer
Métayer

2808pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1946
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 15 avril 2021 à 22:19  Lien permanent
Répondre en citant
Visiblement, de nouveau, le site n'accepte plus mes choix pour le tracking.
En conséquence, je refuse tout et j'ai la question à nouveau une fois par jour.
C'est le genre de truc qui ne m'incite pas à autoriser quoi que ce soit Confus


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R5 5600X/RTX 2060 6Go/16 Go DDR4 3800 /SSD M.2 500 Go + SSD M.2 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
eldran64 @
Cowcot Team
Cowcot Team

18208pts

Inscrit le: 30 juin 2009
Age: 35
Messages: 6580
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 16 avril 2021 à 00:02  Lien permanent
Répondre en citant
Petit souci de référencement Clin d'oeil

https://www.cowcotland.com/config-carte-graphique/corsair-carbide-spec-05.html


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 16 avril 2021 à 09:16  Lien permanent
Répondre en citant
eldran64 a écrit:
Petit souci de référencement Clin d'oeil

https://www.cowcotland.com/config-carte-graphique/corsair-carbide-spec-05.html


???
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
eldran64 @
Cowcot Team
Cowcot Team

18208pts

Inscrit le: 30 juin 2009
Age: 35
Messages: 6580
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 16 avril 2021 à 09:18  Lien permanent
Répondre en citant
beubeu a écrit:
eldran64 a écrit:
Petit souci de référencement Clin d'oeil

https://www.cowcotland.com/config-carte-graphique/corsair-carbide-spec-05.html


???


Boîtier parmi les cartes graphiques. 😉


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 16 avril 2021 à 09:18  Lien permanent
Répondre en citant
Old_Bear a écrit:
Visiblement, de nouveau, le site n'accepte plus mes choix pour le tracking.
En conséquence, je refuse tout et j'ai la question à nouveau une fois par jour.
C'est le genre de truc qui ne m'incite pas à autoriser quoi que ce soit Confus


ah ? je n'ai pas ce pb, on a rajouté des partenaires hier donc c'est peut-être pour ça que tu as la CMP

tu peux regarder aujourd'hui ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12012pts

Inscrit le: 24 novembre 2003
Age: 46
Messages: 3370
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 16 avril 2021 à 09:20  Lien permanent
Répondre en citant
eldran64 a écrit:
beubeu a écrit:
eldran64 a écrit:
Petit souci de référencement Clin d'oeil

https://www.cowcotland.com/config-carte-graphique/corsair-carbide-spec-05.html


???


Boîtier parmi les cartes graphiques. 😉


ah oui ! pourtant il est bien configuré dans les boitiers, pb d'affichage.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
mini-pouce @
Eleveur bovin
Eleveur bovin

26800pts

Inscrit le: 15 mai 2011
Messages: 9101

Navigateur : Firefox

Hors ligne
Message Posté le: 16 avril 2021 à 10:48  Lien permanent
Répondre en citant
C'est dans le lien et donc dans arborescence, je vois toujours le boitier ranger comme Eldran le signale.


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bobblebubble @
Ouvrier agricole
Ouvrier agricole

265pts

Inscrit le: 12 janvier 2021
Messages: 98

Navigateur : n.c.

Hors ligne
Message Posté le: 16 avril 2021 à 18:09  Lien permanent
Répondre en citant
j'ai un émoticône qui n'affiche pas la bonne image dans les news : lien ci-dessous.
il s'agit de Divers_13 qui doit représenter un émoticône en ménagère en colère au lieu de Très content avec les caractère ivers_13:
https://www.cowcotland.com/modules.php?name=News&file=comments&op=editcomment&tid=496374

Edit c'est bizarre : cela fonctionne ici même !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123 ... 808182  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 30 octobre 2019 à 08:58
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 21 octobre 2019 à 15:30
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 23 août 2019 à 08:31