EN DIRECT 2689 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Help écran noir après changement carte mere , page 3

Aller à la page :   12345678  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 15:50:23  Lien permanent
Répondre en citant
avec quoi comme connectique ?

HDMI , DVI ou autre ?

peut être le câble tout simplement
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 15:58:27  Lien permanent
Répondre en citant
vga, non le cable me sert a connecté un media center à ma télé. donc pas de soucis ce coté là.

Est ce possible que ça soit une histoire de mise à jours du bios?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 16:06:43  Lien permanent
Répondre en citant
peut être tout dépends du proc qui était installer avant

essai de le mettre a jour si il ya une fonction avec clé usb
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 16:32:21  Lien permanent
Répondre en citant
bon j'ai un nouvel indice les port usb ne marche pas
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Hecatonchyr
Agriculteur
Agriculteur

1625pts

Inscrit le: 23 juin 2015
Age: 31
Messages: 743

Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 16:40:16  Lien permanent
Répondre en citant
http://www.tomshardware.co.uk/forum/272782-31-video-signal-power

TLDR : As-tu essayé de boot chaque RAM individuellement ? J'ai lu que tu as essayé avec 1 seule barrette, mais as-tu essayé toutes les barrettes et booté sur chacune d'entre elle ? Normalement si le BIOS est bien reset ça ne devrait pas être le cas mais si l'ancien propriétaire a laissé son profil XMP on ça va jamais booter avec ta RAM actuelle.
Voir le profil de l'utilisateur Envoyer un message privé
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 16:51:37  Lien permanent
Répondre en citant
j'ai booter avec une ram corsair puis une ram crucial, sans succes...
En testant les ports usb2/usb3 en front et back ma cles usb ne s'allume pas

Je me demande si ca ne viens pas du montage de mes rams.
J'ai monté une corsair, puis une crucial, puis une corsair et une crucial
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Hecatonchyr
Agriculteur
Agriculteur

1625pts

Inscrit le: 23 juin 2015
Age: 31
Messages: 743

Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 17:06:46  Lien permanent
Répondre en citant
Ha oui j'avais pas vu que tu as des RAMs de différents constructeurs...

Essaie les 2 RAM Corsair en même temps en position 2 et 4 (dual channel la couleur des slots doit correspondre, normalement c'est les noirs d'après des photos de la cm).
Voir le profil de l'utilisateur Envoyer un message privé
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 17:15:04  Lien permanent
Répondre en citant
bon c'est toujours pas ca
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 19:07:21  Lien permanent
Répondre en citant
Si les port usb ne fonctionne pas non plus ya un soucis
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
nainno
Cowcot Team
Cowcot Team

6631pts

Inscrit le: 27 juillet 2010
Age: 33
Messages: 2116
Localisation: Nantes
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 19:19:09  Lien permanent
Répondre en citant
essayes la ram + proc sur ton ancienne CM

si tout fonctionne, contact le support si la cm est encore sous garantie.


Two weeks of no pope: baby cured of HIV, breath test for cancer, salt water found on moon of Jupiter. Day one with pope: Google Reader dies.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 19:43:05  Lien permanent
Répondre en citant
OK je test
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Mardi 21 Juil 2015 à 22:08:28  Lien permanent
Répondre en citant
nainno a écrit:
essayes la ram + proc sur ton ancienne CM

si tout fonctionne, contact le support si la cm est encore sous garantie.


C'est une MSI c'est mort , le peu de fois ou je les ai contacté ils m'on envoyer balader

si ta pas la facture , date et lieu d'achat tu peux oublier
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 23 Juil 2015 à 10:52:10  Lien permanent
Répondre en citant
Je rame. J'ai re testé mon matos, aucun soucis. Sur la carte mère msi-z77a-g45-thunderbolt toujours écran un noir.

J'ai contacté le vendeur qui me propose de revenir tester la carte mère chez lui à son retour de vacances.

Il m'avait paru honnête la première fois, je reste sur cette impression. Et puis un mec qui connaît cowcotland est forcément un mec bien Roulement des yeux

en attendant si quelqu'un à une nouvelle idée...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Jeudi 23 Juil 2015 à 17:11:16  Lien permanent
Répondre en citant
Ba si ton matos fonctionne bien sur l'ancienne CM , y reste peu de possibilités

reste 2 solutions soit elle est HS , soit la CM ne comprends pas le changement de proc et ne boot pas
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Boulzy
Agriculteur
Agriculteur

1777pts

Inscrit le: 10 mars 2014
Age: 31
Messages: 1184
Localisation: La buisse
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 23 Juil 2015 à 18:53:42  Lien permanent
Répondre en citant
Soit la ram est pas compatible avec la nouvelle cm.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345678  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [VDS] carte mère MSI B360M Mortar + intel i3 8100 + 1050 ti Fran Ventes 0 Vendredi 24 Jan 2020 à 15:39:05
Pas de nouveau message [Avis] Changement config ou pas ? stoof Composants 20 Jeudi 23 Jan 2020 à 17:06:50
Pas de nouveau message unraid - Double carte graphique mono-gpu PCI 3.0 16X(résolu) kevnicolwynbay Composants 7 Mardi 21 Jan 2020 à 08:19:49
Pas de nouveau message Ordinateur fixe complet (avec écran, clavier, souris, HP...) Daimko Estimations 6 Lundi 20 Jan 2020 à 15:33:22
Pas de nouveau message Config double écran. Mantra L'atelier 0 Dimanche 19 Jan 2020 à 18:03:10