EN DIRECT 1031 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Help écran noir après changement carte mere , page 6

Aller à la page :   12345678  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Sambre
Meuhdérateur
Meuhdérateur

1280pts

Inscrit le: 05 juin 2010
Messages: 657
Localisation: Hérouville Saint Clair
Navigateur : Opera

Hors ligne
Message Posté le: Samedi 15 Aoû 2015 à 20:33:26  Lien permanent
Répondre en citant
Sur H67, tu peux simplement OC via le BCLK, tu ne peux pas toucher au coefficient multiplicateur.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Samedi 15 Aoû 2015 à 20:35:26  Lien permanent
Répondre en citant
ha ba ca va etre chouette après l'apero portnawak
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 15 Aoû 2015 à 20:48:46  Lien permanent
Répondre en citant
K3npachi a écrit:
ha ba ca va etre chouette après l'apero portnawak


nah tranquille, avec...hic les noigts dans le nez...hic je le monte
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ahytes
Saisonnier
Saisonnier

173pts

Inscrit le: 15 septembre 2005
Age: 44
Messages: 240
Localisation: Tours
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 15 Aoû 2015 à 20:55:53  Lien permanent
Répondre en citant
Normalement sur p8h67 le ratio cpu est bloqué et ne peux pas etre oc. il peu juste être revu à la baisse. Seul le bclk peu être modifié mais avec les limitations que l'ont connait. A moins que cela ai changé depuis mais ca reste a confirmer
Voir le profil de l'utilisateur Envoyer un message privé
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Samedi 15 Aoû 2015 à 20:58:20  Lien permanent
Répondre en citant
et avec le AI suite , car je viens de revérifier ya bien la fonction CPU level up sur le site asus
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ahytes
Saisonnier
Saisonnier

173pts

Inscrit le: 15 septembre 2005
Age: 44
Messages: 240
Localisation: Tours
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 15 Aoû 2015 à 21:01:18  Lien permanent
Répondre en citant
K3npachi a écrit:
et avec le AI suite , car je viens de revérifier ya bien la fonction CPU level up sur le site asus

Effectivement je n'avais pas pensé à cette solution.
Voir le profil de l'utilisateur Envoyer un message privé
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 15:00:10  Lien permanent
Répondre en citant
ca y est hier j'ai fais le montage
Image 8342
Par contre, j'ai eu ce message:"scan devices please wait. no device"
Etat
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ahytes
Saisonnier
Saisonnier

173pts

Inscrit le: 15 septembre 2005
Age: 44
Messages: 240
Localisation: Tours
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 16:15:19  Lien permanent
Répondre en citant
seksan a écrit:
ca y est hier j'ai fais le montage
Image 8342
Par contre, j'ai eu ce message:"scan devices please wait. no device"
Etat


J'ai lu cette astuce quelque part qui te concerne peu être :

Scan device, please wait..
No device!

Cette carte possède un VIA VT6415 PATA controller pour 2 HDD ou lecteurs PATA en UDMA 133MHz .Si ce controleur est bootable il initie un bios pendant le boot et cherche en vain d"éventuel "devices"
Le remède >le désactiver dans le BIOS si rien n'est branché dessus
Bios UEFI>AVANCED MENU >Clic Onboard Devices Configuration>VIA Storage Configuration>Disabled

En espérant que cela puisse t'aider.
Voir le profil de l'utilisateur Envoyer un message privé
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 16:20:49  Lien permanent
Répondre en citant
seksan a écrit:
ca y est hier j'ai fais le montage
Image 8342
Par contre, j'ai eu ce message:"scan devices please wait. no device"
Etat


oui ca veut dire qu'il ne trouve pas de disque , c'est normal

sinon pour le reste tu n'a plus le soucis que tu avais avant , tu as bien un affichage , accès au bios ect

si tu la pas démonter , ajoute un disque vite fait ( celui ou tu ton OS )
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 17:30:51  Lien permanent
Répondre en citant
Oui j'ai tester l'astuce hier soir Ahythes, le message ne s' affichait plus. Et j'avais un trait d'union qui clignotait en boucle.

Oui k3npachi, c'est clair que je n'ai plus le problème d'affichage rencontré sur la précédente carte.
et oui mon ssd avec l'os est connecté et placé en 1er en boot dans le bios
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 17:59:00  Lien permanent
Répondre en citant
comme je t'ai dit par MP , essaie de

désactiver UEFI et secure boot

voir faire faire un clear Cmos avec tout ton matos brancher dessus

mais tu sais le mieux quand tu changes de CM et refaire ton OS car les drivers changent
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
seksan
Métayer
Métayer

2637pts

Inscrit le: 19 octobre 2012
Messages: 382

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 18:40:00  Lien permanent
Répondre en citant
Ok je vais tester. Je pense effectivement à un pproblème de drivers. Avec le cd du p8p67, impossible de vérifier.

Si çane marche toujours pas, je chercherais les drivers du p8h67
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 18:54:24  Lien permanent
Répondre en citant
non ce que je veut dire c'est sur ton disque ou il y a l'os c'est une installe pour une autre carte , donc que ca démarre ou pas il vaut mieux partir sur une installe propre
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Philippe54
Ouvrier agricole
Ouvrier agricole

445pts

Inscrit le: 09 juin 2015
Age: 41
Messages: 296
Localisation: Nancy
Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 16 Aoû 2015 à 19:11:30  Lien permanent
Répondre en citant
Nan mais tu pense quand même pas conserver ton ancienne installation de Windows apres un changement de carte mere ?


Mon Workblog : http://www.cowcotland.com/post388601.html#388601
Mes ventes : http://www.cowcotland.com/topic21275.html
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345678  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Ecran pour ma MSI Armor 570 8gb ? Desperado Ecrans 2 Samedi 14 Déc 2019 à 21:11:04
Pas de nouveau message Profiter de mon écran 144hz gryzmo Divers Hardware 8 Vendredi 13 Déc 2019 à 18:45:25
Pas de nouveau message Achat Carte Graphique batigol Cartes Graphiques 35 Jeudi 12 Déc 2019 à 15:28:33
Pas de nouveau message Changement de casque! Boulzy Audios 15 Jeudi 12 Déc 2019 à 14:44:30
Pas de nouveau message Port PCI Express 1 : problème de carte graphique Mister_Popo CPU, Cartes mères, RAM 5 Jeudi 12 Déc 2019 à 10:09:31