EN DIRECT 3243 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[HELP] PC qui freeze , page 3

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
LudoTITANIUM
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 14:46:46  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
LudoTITANIUM
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 14:59:53  Lien permanent
Répondre en citant
Tu le jete par la fenetre, si il rebondit que 1 ou 2 fois : c'est pas bon !!! LooooooL
tu recommence jusqu'a ce qu' il fasse 3 rebonds !!! Mort de rire
Apres c'est bon tout devrais etre bien recaler !!! Mort de Rire

Non je deconne ! c'est pour pas s'enerver !!! Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
_PWR_Bruce
Métayer
Métayer

3359pts

Inscrit le: 02 mars 2015
Messages: 2320

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 15:07:19  Lien permanent
Répondre en citant
retest la ram avec memtest86, j'ai déjà eu ce problème sur une carte fm2 et le test de ram de seven était passé. Après avoir tout testé j'ai relancé un test via memtest86 et là une barrette de défectueuse. Et oui aussi test une autre alimentation et essaie aussi avec un autre cable sata pour ton DD principal
Voir le profil de l'utilisateur Envoyer un message privé
lafourche
Métayer
Métayer

4425pts

Inscrit le: 30 juillet 2011
Messages: 940

Navigateur : Mozilla

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 15:15:59  Lien permanent
Répondre en citant
Peut être qu'il y a une indication du problème dans l'"Observateur d’événements" ?
As tu penser à regarder ?
Sinon tu peux essayer de démarrer en mode sans échec et le laisser tourner pendant quelques temps pour voir s'il plante ?
Je n'ai pas lu (ou pas fait attention) que tu avais remis à zéro les paramétrés du bios ?
Il faudrait vérifier tout les connecteurs de la carte mère au niveau de l'alimentation.

As tu essayé d'autre ports SATA pour le HDD ou SSD ?
Tu peux essayer avec un livecd ou clef avec linux dessus ?

J'essaie de mettre quelques pistes en espérant que ça t'aidera.
Voir le profil de l'utilisateur Envoyer un message privé
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 16:10:02  Lien permanent
Répondre en citant
Non, je n'ai pas la dernière maj de bios, je crois que je suis à 2.90 si je dis pas de connerie, la dernière est la 3.20


J'ai changer de place le SATA, idem...

J'ai voulu check les journaux Windows... Jamais eu le temps d'y accéder... :S


Mes projets pour ce soir :

-Test avec une autre alim
-Test memtest
-Remplacement de mémoire
-Maj bios en espérant que sa plante pas ...:)

Je vous tiens au jus.

Le combat continu :)


Dernière édition par raptor_rico le Lundi 27 Fév 2017 à 16:14:48; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
LudoTITANIUM
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 16:14:10  Lien permanent
Répondre en citant
Hop Hop Hop !!!
Action sur le Bios !!!
tu es passer a 2 doigts de la correctionnelle !! 1
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 16:18:06  Lien permanent
Répondre en citant
J'ai déjà cramé 2 Cm avec ses foutus crottes de bios ... Alors comment te décrire ma crainte de devoir subir cela a nouveau lol... Très content

J'essaye se soir, au point où ben suis :p
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
j0k3r91
Ouvrier agricole
Ouvrier agricole

266pts

Inscrit le: 29 août 2016
Messages: 153

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 16:43:19  Lien permanent
Répondre en citant
Bonjour, tu installe bien le driver du chipset ?
Avant le reste ?
Voir le profil de l'utilisateur Envoyer un message privé
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 17:59:25  Lien permanent
Répondre en citant
17H 00 MàJ BIOS...Aïe aïe aïe ...
17H05 : BIOS ===>>> OK ! Fou Fou Fou



17H10 Démarrage de windows 7 ==> Installation des drivers CD en cours

17H 15 Infos, chipset de la carte moins chaud, env 25 °C MAX !

17H20 Déjà 20 min que le pc est allumé...Aucun crash... Surpris

17H21 redémarrage du pc volontairement ... Mort de rire Mort de rire Très content

17H22 Installation de FireFox==>> OK téléchargement pilote pour CG...En cours

Pensée : Je crois que ses putains de soucis venais belle et bien du BIOS ...


17H39 .....Toujours pas de plantage, aucun Freeze, rien NADA ! c'est louche D Très content Lol, installation pilote NVIDIA


17H 54 Tout marche parfaitement !! je pense que le problème est résolus DÉFINITIVEMENT !!
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
mixomatoze
Paysan
Paysan

637pts

Inscrit le: 23 septembre 2014
Messages: 168
Localisation: Dans mon clapier
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 19:29:55  Lien permanent
Répondre en citant
Peut être un rayon cosmique qui a détraquer le BIOS, faut demander à Sylvain il s'y connais bien en truc cosmique.


Bon je retourne me cacher et cherche le yeti sur des photos floues Très content
Voir le profil de l'utilisateur Envoyer un message privé
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 19:34:50  Lien permanent
Répondre en citant
Ca je ne c'est vraiment pas mais c'est bien la première fois que se genre de chose m'arrive, qu'un BIOS vienne foutre la pagaille ainsi... Mais bon, je le serais dorénavant :)


Un grand merci à vous TOUS pour votre aide, sans vous, JAMAIS je n'aurais imaginé un blème du BIOS Content Content

Je re-télécharge W10 puis c'est repartis pour un tour Très content
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
LudoTITANIUM
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 19:57:24  Lien permanent
Répondre en citant
Top Nickel !!! Good Game !!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
LudoTITANIUM
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 20:15:42  Lien permanent
Répondre en citant
J' T l'avais dit ......
3 rebonds minimum !!! Plantage

Mort de Rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Clare
Ouvrier agricole
Ouvrier agricole

264pts

Inscrit le: 05 février 2017
Messages: 87
Localisation: 02
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 20:53:16  Lien permanent
Répondre en citant
Les Maj Bios... Je déteste ça depuis que j'ai flingué ma Cm adorée Confus
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LudoTITANIUM
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 27 Fév 2017 à 20:57:42  Lien permanent
Répondre en citant
Clare a écrit:
Les Maj Bios... Je déteste ça depuis que j'ai flingué ma Cm adorée Confus

si c'est une MSI regarde ici
https://www.cowcotland.com/topic18520.html
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Freeze du pc dû au CPU ??? chmotoss Divers Hardware 10 Dimanche 19 Jan 2020 à 11:55:30
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 Dimanche 15 Déc 2019 à 10:47:04
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 Mercredi 30 Oct 2019 à 09:58:53
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 Lundi 21 Oct 2019 à 15:30:39
Pas de nouveau message Xiaomi Mi Surface 34 Resumé page 1 GinKamui Ecrans 115 Samedi 19 Oct 2019 à 23:58:58