EN DIRECT 1012 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème de débit !!! , page 3

Aller à la page :   1234567  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 07:46:18  Lien permanent
Répondre en citant
Oui mais la perte est minime sur les CPL mais pourquoi les PC débite pas autant que la xbox. Hihi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bn07
Agriculteur
Agriculteur

1656pts

Inscrit le: 25 janvier 2014
Messages: 769

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 09:05:24  Lien permanent
Répondre en citant
Windows 10 pour ton fixe et le portable ?
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 09:08:18  Lien permanent
Répondre en citant
windows 10 sur mon fixe et seven pro sur portable
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bn07
Agriculteur
Agriculteur

1656pts

Inscrit le: 25 janvier 2014
Messages: 769

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 09:31:40  Lien permanent
Répondre en citant
Donc 2Os différents pourtant.. et 2 cartes réseaux différentes..

Possibilité de test avec un live-cd Linux ?
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 09:36:40  Lien permanent
Répondre en citant
Connais pas ce système ? Comment procéder ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bn07
Agriculteur
Agriculteur

1656pts

Inscrit le: 25 janvier 2014
Messages: 769

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 10:30:09  Lien permanent
Répondre en citant
T'en trouves facilement sur le net.
Autrefois sous forme de live-cd, maintenant on tourne d'avantage avec des clés usb.

D'ailleurs il existe la même chose en format windows.

Le but étant d'avoir un Os portable bootable sur cd/clé usb, se chargeant dans la ram et n'utilisant pas ton Hdd (pratique justement quand ton os est planté)

Là avec un format linux, ça permettrait de voir si tu as toujours le même problème de débit (et donc cause matériel) ou à l'inverse cause de pilotes/ports/blocages/ralentissements de windows.
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Avr 2017 à 10:36:59  Lien permanent
Répondre en citant
ok donc je vais sur le site de linux et je le DL puis je le teste en live tout simplement.

ok je vais test ce soir alors et je vous tiendrais au jus ^^

mais tu imagine si j'ai toujours le même problème cela voudrais dire que tout mes ordi ont un problème mdr
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 21 Avr 2017 à 19:00:30  Lien permanent
Répondre en citant
salut les copains bon j'ai pas pu tester encore linux voila une photo cela vous dis quelque chose ?
http://www.casimages.com/i/170421071517647460.jpg.html



et ma carte réseau est en (2) est-ce normal ??
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
lafourche
Métayer
Métayer

4425pts

Inscrit le: 30 juillet 2011
Messages: 940

Navigateur : Mozilla

Hors ligne
Message Posté le: Mardi 25 Avr 2017 à 23:27:30  Lien permanent
Répondre en citant
Salut,

Le message concernant la liaison indique que tu utilises un câble réseau cat 5 (100 mb/s ).
Pour le nom de ta carte réseau en (2), ça ne devrait pas impacter le débit.

Il faudrait vérifier si la carte mère possède les derniers drivers chipset et réseau.

Il faudrait cependant vérifier le paramétrage IP de ton pc (ipconfig /all dans l'invite de commande).
Certains malwares, virus,... peuvent également impacté le débit.
Il faudrait scanner ton pc(ça n'est jamais inutile) avec un autre antivirus (antivirus en ligne/ outil à télécharger).le test avec le liveCD linux pourrait te permettre de passer outre un problème ce cette sorte.

Tu as peut être tout simplement une application qui tourne en "tâche de fond " et qui ponctionne ton débit?
Voir le profil de l'utilisateur Envoyer un message privé
XIII
Paysan
Paysan

619pts

Inscrit le: 23 février 2017
Messages: 349

Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 25 Avr 2017 à 23:47:08  Lien permanent
Répondre en citant
Salut....je dis peut-être un connerie, mais si tu envoies du 100 mbps vers du 1000, ça va marcher. Si tu fais l'inverse en connexion 1000 mbps vers 100 mbps ça bloque.
Il faudrait que les 2 cartes aillent a la même vitesse de connexion non,??
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 15:29:30  Lien permanent
Répondre en citant
salut lafourche

alors j'ai regardé la commande IP mais je n'y comprend rien lol
pour le câble faut que je le change ? c'est pour cela que j'ai marqué 100mb/s ?

la CM en principe est a jour j'étais aller sur le site ASUS après installation de windows 10.

je n'ai toujours pas essayé avec linux et niveau logiciel j'ai déjà tout testé.

XIII de qu'elle carte parle tu ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 16:06:43  Lien permanent
Répondre en citant
Le câble pour ta xbox et celui des pc est le même ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
lafourche
Métayer
Métayer

4425pts

Inscrit le: 30 juillet 2011
Messages: 940

Navigateur : Mozilla

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 17:52:06  Lien permanent
Répondre en citant
Salut,

Les indications indiquées par la commande ipconfig peuvent nous renseigner sur un problème éventuel d'adressage.

Dans certains cas, un adressage DHCP (automatique ) n'est pas toujours l'idéal.
Parfois, il faut faire un adressage statique sur le pc.
Panneau de configuration\Réseau et Internet\Connexions réseau
clic doit, propriétés, protocole internet version 4 (TCP/IPv4) --> bouton propriétés


Peux tu s'il te plaît nous indiquer quel box bouygues tu as ?
https://www.assistance.bouyguestelecom.fr/diagnostic-bbox

En générale, la passerelle indiqué quand tu fais une commande ipconfig doit correspondre à l'adresse ip de ta box internet.

Pour le câble Ethernet, tu peux en essayer un autre si ce n'est pas déjà fait mais le fait qu'il pourrait être en CAT5 n'est pas le soucis.

N'oubliez pas d'essayer un autre antivirus que celui installé sur ton pc.
par exemple:
https://www.eset.com/fr/home/products/online-scanner/ (Tu auras sans doute besoin de télécharger le fichier *.exe)

Enfin, pour ce qui est du liveCD linux, tu peux télécharger l'image ISO, sur un des sites français, suivante:
https://www.linuxmint.com/edition.php?id=228
Une fois l'image téléchargée, tu pourras la graver sur un DVD en faisant un clic droit sur le fichier ISO.
Il faudra démarrer le pc avec le DVD gravé.
Pas d'inquiétude , ce n'est pas une vrai installation quand il arrive sur le bureau linux mint.
Par contre, on peut testé les débit de connexion comme tu l'as déjà fait en passant par l'application firefox car l'adressage IP avec ce "liveCD" se fait par défaut en DHCP (automatiquement).
Voir le profil de l'utilisateur Envoyer un message privé
XIII
Paysan
Paysan

619pts

Inscrit le: 23 février 2017
Messages: 349

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 19:01:25  Lien permanent
Répondre en citant
Si ton problème n'est pas réglé, utilise l’utilitaire de résolution des problèmes réseau de win 10...ou de win7...On sait jamais !!
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 19:23:22  Lien permanent
Répondre en citant
salut les copains

super explication !!!! merci

alors effectivement le protocole est sur automatique.
veux tu un screen de la commande ip ?

la box c'est la SAGEMCOM 5330b vendu avec la miami.

antivirus testé aussi.

XIII j'ai aussi utilisé l'utilitaire de windows ^^

il me reste la cartouche linux a tester ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   1234567  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message probleme de rgb et boitier kolink observatory domi CPU, Cartes mères, RAM 6 Samedi 25 Jan 2020 à 18:25:03
Pas de nouveau message Fibre + CPL = débit de m*rde? Anchorage Divers Hardware 24 Mardi 21 Jan 2020 à 21:28:42
Pas de nouveau message Problème ! Bruit Parasite / Interférence carte son Focusrite Tomy71 Divers Hardware 18 Dimanche 19 Jan 2020 à 15:00:04
Pas de nouveau message probleme carte mere rog strix x 570-e gaming et amd eyzen 7 domi CPU, Cartes mères, RAM 34 Jeudi 16 Jan 2020 à 21:15:44
Pas de nouveau message Problème installation Fedora & Elementary OS Dell XPS 15 InsidWeb Linux 31 Lundi 13 Jan 2020 à 16:38:59