EN DIRECT 1883 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Gresillement et plantage en jeux , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bbert
Producteur laitier
Producteur laitier

11840pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8614
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Déc 2018 à 11:50:51  Lien permanent
Répondre en citant
sphynxounet a écrit:
Je l'avais dit que ça pouvait venir de l'alim

Non toi tu ne parles que de ventilo
Ventilo du gpu et peut être celui de l'alim'

sphynxounet a écrit:
Ca c'est un ventilo.
Tu peux essayer un OCCT pour le GPU ? Pour voir si quand l'utilisation du GPU varie le bruit varie aussi des fois que ce soit celui de la CG.
Ou celui de ton alim.

Tu penses à nettoyer un peu la poussière parfois ?


Moi je suis certain que ça vient de son alim (et pas du ventilo...), tout simplement parce que je sais reconnaître un condo ou un transfo qui est HS et parce que j'ai déjà eu à faire plusieurs fois au bloc HCG520.
Et enfin un ventilo bruyant ne fait pas faire des chutes de tension, alors qu'un condo hs ou un transfo en train de claquer, si.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LeGraude
Métayer
Métayer

4590pts

Inscrit le: 30 mars 2018
Messages: 2898
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Lundi 10 Déc 2018 à 12:36:27  Lien permanent
Répondre en citant
Tu vois, tu nous l’as tout énervé.

Bbert, je pense qu’il ne voulait pas revendiquer la paternité de la solution mais juste t’embêter un chouïa. Et ça a bien marché ! Tu as réagis au quart de tour !

peace peace peace
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Producteur laitier
Producteur laitier

11840pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8614
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Déc 2018 à 12:40:25  Lien permanent
Répondre en citant
Mais non je suis pas énervé Mort de rire
je l'ai pas renvoyé chier
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LeGraude
Métayer
Métayer

4590pts

Inscrit le: 30 mars 2018
Messages: 2898
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Lundi 10 Déc 2018 à 12:49:23  Lien permanent
Répondre en citant
Mon action est prophylactique. Juste pour éviter que tu ais une poussée de tension artérielle ! Je prends soin de ta santé. Très content:
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
S4ch4Z
Métayer
Métayer

3215pts

Inscrit le: 28 avril 2014
Age: 31
Messages: 1995
Localisation: IDF
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 10 Déc 2018 à 13:52:40  Lien permanent
Répondre en citant
Oui la HCG 520 d'il y a 3/4 ans n'a effectivement rien de fiable, et ça a été facilement
identifiable lorsqu'elle a commencé à merdoyer dans l'ordi du frangin.
(Notifications de protection court circuit avant le splashscreen de boot 18 mois après acquisition)




Listen, smile, agree, and then do whatever the f**k you were gonna do anyway...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
sphynxounet
Agriculteur
Agriculteur

1523pts

Inscrit le: 03 décembre 2011
Age: 37
Messages: 494

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 10 Déc 2018 à 22:03:31  Lien permanent
Répondre en citant
Bbert a écrit:
Mais non je suis pas énervé Mort de rire
je l'ai pas renvoyé chier


Par contre si je dis que j'avais un peu raison car le condo a morflé à cause de la poussière là forcément ... 1

Plus sérieusement je savais pas qu'un condo pouvait grésiller comme ça. En général chez moi les condos crament, comme celui de mon sèche-linge.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Producteur laitier
Producteur laitier

11840pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8614
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Déc 2018 à 22:54:01  Lien permanent
Répondre en citant
Toujours pas...
Un condo ne crame pas parce qu'il a un peu de poussière sur le dessus. Dans ce cas là, tous les vieux pc gavé de poussière auraient des condo HS...
Si il crame, c'est parce qu'il est proche d'une source de chaleur (dissipateur de pont de diode par exemple) et que sa température maxi n'est pas assez élevée pour tenir le coup dans le temps ou tout simplement parce que c'est du composant bas de gamme qui tient pas.

La HCG n'a pas une super réputation niveau qualité. La mienne tient encore le coup parce qu'elle me sert d'alim de test, mais j'en ai vu passer plusieurs en sale état.

C'est la même chose dans les TV écran plat. les constructeurs ont la sale habitude de coller des condo proche des dissipateurs de pont de diode et au fil du temps, ceux-ci gonfle sifflent et claquent.

ça peut être un condo, tout comme le transfo, une chose est sûr c'est un composant qui gère la charge. mais sans l'avoir sous les yeux pour contrôler, pas simple d'être certain
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
laloux
Saisonnier
Saisonnier

125pts

Inscrit le: 11 novembre 2013
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 11 Déc 2018 à 21:12:26  Lien permanent
Répondre en citant
Bonjour,
Du coup je suis de retour, j'ai remplacé l'alim (Corsair TX550) et la grésillement à disparu !!!!

Par contre toujours le même soucis avec le CPU lors du test power supply sur OCCT.


Image 13316


Image 13317


Image 13318

Voilà quelque graphiques du dernier test, je ne sais pas comment interprété tout ça, enfin je comprend bien que l'activité CPU, la fréquence et le voltage sont lié mais qu'est ce qui pourrais faire que ça rend tout ça instable ?

Problème matériel ou logiciel ?
Voir le profil de l'utilisateur Envoyer un message privé
sphynxounet
Agriculteur
Agriculteur

1523pts

Inscrit le: 03 décembre 2011
Age: 37
Messages: 494

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Déc 2018 à 00:31:46  Lien permanent
Répondre en citant
J'ai le même CPU et avec OCCT j'ai pas ce genre de soucis.
S'il tient pas la charge c'est que normalement il a pas assez de jus mais bon quand on OC le CPU et que l'étage d'alim de la carte mère arrive pas à suivre le système plante directement.

Je te proposerai bien d'augmenter un peu le voltage du CPU genre à 1.2V et de refaire un OCCT pour voir.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Producteur laitier
Producteur laitier

11840pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8614
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Déc 2018 à 00:44:25  Lien permanent
Répondre en citant
Salut
T'as pris quoi comme alim de remplacement ?
C''est le mode turbo qui pousse ton cpu à 3.8Ghz
Niveau température de ton cpu ça donne quoi en bench ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
laloux
Saisonnier
Saisonnier

125pts

Inscrit le: 11 novembre 2013
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Déc 2018 à 06:34:25  Lien permanent
Répondre en citant
sphynxounet a écrit:
J'ai le même CPU et avec OCCT j'ai pas ce genre de soucis.
S'il tient pas la charge c'est que normalement il a pas assez de jus mais bon quand on OC le CPU et que l'étage d'alim de la carte mère arrive pas à suivre le système plante directement.

Je te proposerai bien d'augmenter un peu le voltage du CPU genre à 1.2V et de refaire un OCCT pour voir.


Je vais essayer d'augmenté la tension à 1.2v mais j'ai des doutes quand même sachant qu'il n'est pas OC et que tout les paramètre de la carte mère sont par défaut, normalement ça devrais fonctionner.

Bbert a écrit:
Salut
T'as pris quoi comme alim de remplacement ?
C''est le mode turbo qui pousse ton cpu à 3.8Ghz
Niveau température de ton cpu ça donne quoi en bench ?


J'ai pris une corsair TX550, voilà les température de chaque core pendant ce test, ça ne me parait pas excessif.


Image 13320


Image 13321


Image 13322


Image 13323

Edit :
Je viens de faire un test power supply après avoir modifié la tension du CPU à 1.2v, les résultat sont le même que le test avec les paramètres par défaut.
Voir le profil de l'utilisateur Envoyer un message privé
laloux
Saisonnier
Saisonnier

125pts

Inscrit le: 11 novembre 2013
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 14 Déc 2018 à 22:47:10  Lien permanent
Répondre en citant
Bonjour,
Je suis de retour après avoir fait pas mal de recherche sur internet, j'ai trouvé sur un autre forum ,un topic quelqu'un qui a eu les mêmes soucis que moi en power supply sur OCCT.

Visiblement ça venais de sa RAM. j'ai donc fait un test avec memtest86+ via une clé USB et vu le test je pense qu'il y a un soucis avec mes RAM


Image 13328
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

11840pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8614
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 14 Déc 2018 à 23:06:38  Lien permanent
Répondre en citant
beh ouais, à priori elles sont hs, en tout cas elle s font des erreurs
Test une barratte à la fois pour savoir la quelle déconne
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
laloux
Saisonnier
Saisonnier

125pts

Inscrit le: 11 novembre 2013
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 15 Déc 2018 à 09:14:22  Lien permanent
Répondre en citant
Oui je vais tester les deux séparément.

Par contre en faisant des recherches j'ai vu qu'il pouvais y avoir des erreurs mais qui ne viennent pas de la RAM mais de la carte mère ça va être possible d'identifier cela ?
Voir le profil de l'utilisateur Envoyer un message privé
sphynxounet
Agriculteur
Agriculteur

1523pts

Inscrit le: 03 décembre 2011
Age: 37
Messages: 494

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 15 Déc 2018 à 10:26:36  Lien permanent
Répondre en citant
Tu pourrais désactiver le turbo du CPU et faire des tests ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [DON] jeux humble bundle _PWR_Bruce Ventes 1 Vendredi 15 Mar 2019 à 20:51:48
Pas de nouveau message Bons plans jeux Knapneder Jeux pc 1 Vendredi 15 Mar 2019 à 09:16:02
Pas de nouveau message Plantage PC depuis le changement de la carte graphique. maziere00 Cartes Graphiques 19 Jeudi 14 Mar 2019 à 08:54:40
Pas de nouveau message [RESOLU] VEGA 64 NITRO+ grésillement son / audio Red_Devil_Master Cartes Graphiques 20 Samedi 2 Mar 2019 à 21:28:45
Pas de nouveau message Vends jeux vidéo ANTHEM sur Pc MGSolid Le marché 2 Jeudi 28 Fév 2019 à 15:36:24