EN DIRECT 2663 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Benches tests config R5 2600 Rtx 2060 en 1080p max settings , page 12

Aller à la page :   123 ... 111213 ... 181920  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet

pour 350€ max, que choisir comme cg pour du 1080p full settings et plus -dans l'avenir-...entre:
une 1070
18%
 18%  [ 9 ]
une vega 56
36%
 36%  [ 18 ]
une 2060
34%
 34%  [ 17 ]
obi wan kenobi -navi ^^...
12%
 12%  [ 6 ]
Total des votes : 50

Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:08:55  Lien permanent
Répondre en citant
et 5341 sous time spy


euh non, pour le dédoubleur Fou

bon, là c'est stable


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aogryns
Ouvrier agricole
Ouvrier agricole

325pts

Inscrit le: 24 janvier 2019
Age: 27
Messages: 168
Localisation: Grenoble
Navigateur : Opera

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:09:20  Lien permanent
Répondre en citant
Pas de chance... bon courage en espérant que ça ne soit pas trop pénalisant
Voir le profil de l'utilisateur Envoyer un message privé
Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:25:48  Lien permanent
Répondre en citant
je peux voir avec le sav d'evga

faire appel au bon coeur des fermiers

tenter avec 2 molex vers 8pins

utiliser un autre câble d'alim A L'ENVERS Mort de rire - oui, ça bloque que dans un sens avec un câble lepa, allez savoir...


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
drul
Agriculteur
Agriculteur

1608pts

Inscrit le: 10 décembre 2015
Messages: 635

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:31:46  Lien permanent
Répondre en citant
Tes scores 3Dmark c'est GPU ou total ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:37:26  Lien permanent
Répondre en citant
Non, total, y'a le cpu qui descend la note, c'est un i5 tout con, non ocable

Je verrai ce que je peux faire ce soir...

Par contre pour les temps, c'est plutôt bonnard : 58 degrés max après 30 minutes de tw3, qui a tendance à tout faire chauffer...
Et ce dans un silence de cathédrale... C'est mon ventirad que l'on entend le plus à la rigueur (il est zoli rgb powa, mais le silence c'est pas son truc)




Dernière édition par Finch le Jeudi 18 Avr 2019 à 14:43:51; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
drul
Agriculteur
Agriculteur

1608pts

Inscrit le: 10 décembre 2015
Messages: 635

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:39:53  Lien permanent
Répondre en citant
En score GPU ça donne quoi ta RX ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:46:37  Lien permanent
Répondre en citant
4721 sous 3dmark ultra...
C'est bon? Sur portable, dur de comparer ^^

Pour le cpu 6400...

C'est grave docteur ?

Après consultation de la partie benchmark du site, Garth fait 5700 avec une 1080 et un I7...
Moi avec une rx 56 et un i5 non oc, et cg underclockee... Ça passe...
.c'est furmark qui me chagrine...


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
drul
Agriculteur
Agriculteur

1608pts

Inscrit le: 10 décembre 2015
Messages: 635

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 14:57:51  Lien permanent
Répondre en citant
J'ai pas 3dmark ultra ... seulement la version demo
Mais ça semble cohérent ...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 15:16:01  Lien permanent
Répondre en citant
Je pense aussi ^^. Après si vous avez des idées quant à mon problème d'alimentation... Je suis preneur.


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Noim
Fermier
Fermier

5425pts

Inscrit le: 04 juillet 2011
Age: 42
Messages: 733

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 15:17:37  Lien permanent
Répondre en citant
Finch, dans TW3, tu es avec Hairworks On ou OFF?

Par ailleurs, tu pourrais faire passer un round de Superposition à ta carte, en 1080p extreme?


"Real stupidity beats artificial intelligence every time". - T.Pratchett, Hogfather.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 15:20:02  Lien permanent
Répondre en citant
Noim a écrit:
Finch, dans TW3, tu es avec Hairworks On ou OFF?

Par ailleurs, tu pourrais faire passer un round de Superposition à ta carte, en 1080p extreme?


Non non, tout à fond Mort de rire

Ça devra attendre ce soir, donc demain matin pour vous ^^.


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 15:32:46  Lien permanent
Répondre en citant
quel est le souci ?

Edit
bon ça doit pas être grave si pas de réponse...


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13842pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7566
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 18 Avr 2019 à 16:23:49  Lien permanent
Répondre en citant
Le soucis est exposé avant, pas de réponse rapide car au boulot


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 16:29:06  Lien permanent
Répondre en citant
il est pas clair du tout ton souci
ou alors j'ai rien compris


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
nicegab
Métayer
Métayer

3846pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2547
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 18 Avr 2019 à 16:35:12  Lien permanent
Répondre en citant
c'est un problème déjà vu sur le forum, la vega met a mal l'alimentation si tu branche les 2x8 pins de la carte sur un seul câble de l'alim.
ca le fait lors de pics de consommations, c'est pour cela que finch a essayer de downvolte Clin d'oeil


signature
Aller à la page :   123 ... 111213 ... 181920  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Mes premiers bench / nouvelle config sukkoi3 CPU, Cartes mères, RAM 0 Jeudi 13 Fév 2020 à 21:29:47
Pas de nouveau message Besoin d'aide config svp ! blendesign L'atelier 21 Vendredi 7 Fév 2020 à 10:40:31
Pas de nouveau message Avis/Conseils sur config bubon27 L'atelier 36 Jeudi 30 Jan 2020 à 17:04:57
Pas de nouveau message Probléme pour créer ma config sukkoi3 Amélioration du site 28 Mercredi 29 Jan 2020 à 15:50:49
Pas de nouveau message Config pour double screen et jeu Mauny Composants 15 Mercredi 29 Jan 2020 à 14:51:35