EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Souci nouvelle config 3700X , page 4

Aller à la page :   1234
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Analamed @
Saisonnier
Saisonnier

140pts

Inscrit le: 23 mai 2015
Messages: 97

Navigateur : n.c.

Hors ligne
Message Posté le: 24 janvier 2021 à 20:45  Lien permanent
Répondre en citant
Attend, ton CPU avait un Vcore de 1,47V ?! C'est super élevé, même pour un OC "à la main", pour un réglage de tous les jours on évite d'aller jusque là. Pas étonnant que ton CPU surchauffait.
Voir le profil de l'utilisateur Envoyer un message privé
areddevils @
Saisonnier
Saisonnier

85pts

Inscrit le: 19 mars 2020
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: 24 janvier 2021 à 21:06  Lien permanent
Répondre en citant
Arpenteur2 a écrit:
Il a un Zalman R2.

Le souci est simplement au niveau du ventirad : un topflow brasse de l'air, il ne l'évacue pas.

Donc il faut simplement 1x120 en aspiration du boitier et 1x120 en sortie. Pour que le ventirad ait un environnement adapté.

Donc en ajoutant simplement les beQuiet tu vas avoir une circulation d'air.

On pourrait avoir mieux avec un boitier façade grillagée, mais ce n'est pas vraiment gênant.

De plus le ventilateur fourni par défaut sur le Zalman est faible en volume et pression, donc il ne peut pas tout faire seul.



ok merci, ça me rassure!! :)
Je commence à voir le bout du tunnel!

Pour le moment je vais laisser la vitre de côté en attendant les ventilateurs supplémentaires!

Pour la tension, est-ce que je peux encore descendre? Si oui est-que je dois aussi modifier la fréquence du CPU?


la tension à 1,470 c'était de base, sans aucun overclock....
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2 @
Céréalier
Céréalier

8333pts

Inscrit le: 28 février 2019
Age: 31
Messages: 3239
Localisation: Bresse
Navigateur : Edge

En ligne
Message Posté le: 24 janvier 2021 à 21:12  Lien permanent
Répondre en citant
C'est comme pour les Vega, la tension est très haute pour être sur d'être stable.

Vu les boost automatiques etc... il est suffisant de faire de l'undervolt, pour calmer les températures, et de tout laisser en auto sur les fréquences. De laisser désactivés le PBO et autres super boosts optionnels.

Et bien sur, passer par une maj du bios avant de faire tes tests.

Ca corrigera déjà le 1,4V de série.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Comment faire évoluer une config de 2012 (sic) grouiks L'atelier 16 03 août 2021 à 10:58
Pas de nouveau message [EST] Config i7 4790K Lebow Estimations 0 01 août 2021 à 10:45
Pas de nouveau message Nouvelle config avec votre aide Ptipal L'atelier 12 01 août 2021 à 00:37
Pas de nouveau message Nouvelle carte mère et windows Drykes L'atelier 13 28 juillet 2021 à 15:05
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34