EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

PC ne se lance pas au démarrage , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
wabap13 @
Saisonnier
Saisonnier

73pts

Inscrit le: 05 mai 2021
Messages: 21

Navigateur : n.c.

Hors ligne
Message Posté le: 12 mai 2021 à 18:44  Lien permanent
Répondre en citant
Changement de Carte mère effectuée, et tout roule nickel.
C'était bien la CM qui ne fonctionnait pas......

Seul problème rencontré, le PC ne trouve pas le SSD M.2 que j'ai installé....
Je ne vois que les 2 HDD.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Ecran noir, no signal, au premier démarrage du PC MadLane Divers Hardware 4 16 mai 2021 à 21:39
Pas de nouveau message [Résolu] Win 10 bloqué au PIN suite démarrage sans échec Spouny OsLand 12 11 avril 2021 à 21:28
Pas de nouveau message Problème au démarrage. link974 L'atelier 11 16 mars 2021 à 05:55
Pas de nouveau message Ecran noir sans signal au premier demarrage du PC Hugom Divers Hardware 9 22 janvier 2021 à 13:14
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06