EN DIRECT 2889 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 43

Aller à la page :   123 ... 424344454647  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
flo13270
Agriculteur
Agriculteur

2293pts

Inscrit le: 28 décembre 2016
Age: 18
Messages: 1123
Localisation: Nice
Navigateur : Chrome

En ligne
Message Posté le: Dimanche 20 Mai 2018 à 15:20:31  Lien permanent
Répondre en citant
J'ai l'impression que la partie "Forums" ne s'actualise plus depuis 13h23

Édit: j'ai rien dit, ça remarche
Voir le profil de l'utilisateur Envoyer un message privé
jps
Métayer
Métayer

3612pts

Inscrit le: 27 juillet 2012
Age: 37
Messages: 1307

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 14 Juin 2018 à 12:14:27  Lien permanent
Répondre en citant
Sur W7, avec Internet explorer 11, (je suis sur le PC pro), quand je clique sur une news, celle-ci ne se charge pas, je fais F5, et cela me dit qu'il y a un script trop long, je clique sur arrêter le script et c'est bon
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
George-Abitbol
Paysan
Paysan

684pts

Inscrit le: 30 décembre 2016
Messages: 204

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 22 Juin 2018 à 13:32:54  Lien permanent
Répondre en citant
J'ai l'impression que les news et les commentaires apparaissent avec du retard par rapport à l'horloge. Environ 5 minutes de décalage me semble t-il.
Voir le profil de l'utilisateur Envoyer un message privé
Vanseb
Cowcot Team
Cowcot Team

37835pts

Inscrit le: 09 novembre 2005
Age: 34
Messages: 8184

Navigateur : Opera

En ligne
Message Posté le: Vendredi 22 Juin 2018 à 13:37:54  Lien permanent
Répondre en citant
On a quelques petits soucis.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
garzebuth
Métayer
Métayer

4858pts

Inscrit le: 30 novembre 2011
Messages: 2947

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 22 Juin 2018 à 13:59:10  Lien permanent
Répondre en citant
Vanseb a écrit:
On a quelques petits soucis.

Duel
Mais que fait beubeu ?!
Duel
Voir le profil de l'utilisateur Envoyer un message privé
flo13270
Agriculteur
Agriculteur

2293pts

Inscrit le: 28 décembre 2016
Age: 18
Messages: 1123
Localisation: Nice
Navigateur : Chrome

En ligne
Message Posté le: Vendredi 22 Juin 2018 à 16:47:19  Lien permanent
Répondre en citant
Le bruit des bots (ils ont eus les commentaires des news)
Voir le profil de l'utilisateur Envoyer un message privé
Anchorage
Agriculteur
Agriculteur

1759pts

Inscrit le: 24 février 2017
Messages: 665

Navigateur : n.c.

En ligne
Message Posté le: Samedi 23 Juin 2018 à 14:50:39  Lien permanent
Répondre en citant
Quand je change de page je suis déco et si je rechange sa me reconnecte sur mon compte CCL. Je suis le seul dans ce cas? C'est casse pied
Voir le profil de l'utilisateur Envoyer un message privé
nicegab
Agriculteur
Agriculteur

2127pts

Inscrit le: 03 mai 2015
Age: 38
Messages: 1469
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 30 Juin 2018 à 20:34:28  Lien permanent
Répondre en citant
problème d'affichage sous firefox
j'ai plus la barre en haut pour sélectionner le forum, les bon plan, les annonces....
sur la parti droite je n'ai plus les 10 dernier sujet du forum, il faut que je clic sur news puis reclic sur forum pour que ça apparaisse


signature
LeGraude
Agriculteur
Agriculteur

1516pts

Inscrit le: 30 mars 2018
Messages: 796
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 30 Juin 2018 à 20:59:53  Lien permanent
Répondre en citant
Pareil sur mobile (Safari). En plus la liste des derniers sujets du forum change constamment. Je veux dire que des sujets se rajoutent au milieu.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
George-Abitbol
Paysan
Paysan

684pts

Inscrit le: 30 décembre 2016
Messages: 204

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Juin 2018 à 21:14:54  Lien permanent
Répondre en citant
Désolé pour le forum mais on vous a averti depuis longtemps que le forum resterait accessible que pour les comptes CCL Premium à jour de leur cotisation.






































Comment ça non?
Voir le profil de l'utilisateur Envoyer un message privé
niroman
Métayer
Métayer

3488pts

Inscrit le: 09 juin 2013
Age: 32
Messages: 1006

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Juin 2018 à 21:21:42  Lien permanent
Répondre en citant
Cowcotisation ?? Mort de rire

Aussi j'ai des problèmes pour naviguer sur le site. Plus de boutons pour aller dans le forum ou autre en dessous de la bannière. Les commentaires depuis une semaine c'est bizarre. Le panneau pour le forum, news, il bug. Je n'ai pas adblock sur le site...

Je suis sur mac et Safari, faut voir si sur l'autre ordi sous Opera et W10 ça marche mieux.
Voir le profil de l'utilisateur Envoyer un message privé
Artazole
Métayer
Métayer

2532pts

Inscrit le: 27 août 2015
Messages: 1911
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Juin 2018 à 21:29:59  Lien permanent
Répondre en citant
nicegab a écrit:
problème d'affichage sous firefox
j'ai plus la barre en haut pour sélectionner le forum, les bon plan, les annonces....
sur la parti droite je n'ai plus les 10 dernier sujet du forum, il faut que je clic sur news puis reclic sur forum pour que ça apparaisse


Pareil : Firefox 61 + W7
Voir le profil de l'utilisateur Envoyer un message privé
maptiviou
Fermier
Fermier

5642pts

Inscrit le: 28 mars 2012
Age: 35
Messages: 2653
Localisation: Haute-Garonne
Navigateur : Chrome

En ligne
Message Posté le: Samedi 30 Juin 2018 à 22:01:14  Lien permanent
Répondre en citant
Pareil avec Chrome.
Voir le profil de l'utilisateur Envoyer un message privé
Bloodyrose26
Agriculteur
Agriculteur

2375pts

Inscrit le: 09 octobre 2015
Messages: 1764

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Juin 2018 à 22:05:18  Lien permanent
Répondre en citant
idem opéra ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Artazole
Métayer
Métayer

2532pts

Inscrit le: 27 août 2015
Messages: 1911
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 11 Juil 2018 à 00:13:02  Lien permanent
Répondre en citant
Coucou,

ça recommence, en tout cas chez moi, les soucis d'affichage sur la partie droite, le forum ne s'affiche plus, faut faire News, puis Forum.

Toujours FF 61 et W7.

Bienvenue
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 424344454647  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Activation Windows 10 qui buggue Tony4Stark OsLand 1 Jeudi 28 Déc 2017 à 15:19:18
Pas de nouveau message page internet bugé roux68 OsLand 7 Jeudi 27 Avr 2017 à 15:59:35
Pas de nouveau message Tt Casemod 2016 II : Wine cooling Photos finales page 19+ cucmag Mods 345 Mercredi 2 Nov 2016 à 23:54:44
Pas de nouveau message Page windows.microsoft.com constamment vide. Nokomform OsLand 3 Samedi 28 Mai 2016 à 16:43:21
Pas de nouveau message [Scratchbuild] Projet 3: l'ex tonneau, Photos finales page 5 AM_Modding L'atelier 74 Mercredi 11 Mai 2016 à 19:40:02
Concours