EN DIRECT 2164 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 44

Aller à la page :   123 ... 4344454647  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
FouloudGlioziol
Agriculteur
Agriculteur

2377pts

Inscrit le: 19 mai 2017
Messages: 1315

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 11 Juil 2018 à 09:07:03  Lien permanent
Répondre en citant
Attaque de bot de q dans les news...


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
beubeu
Cowcot Team
Cowcot Team

8376pts

Inscrit le: 24 novembre 2003
Age: 44
Messages: 2724
Localisation: 2 chèvres
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 11 Juil 2018 à 09:16:16  Lien permanent
Répondre en citant
oueop, je vais changer le système d'inscription

a+
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Finch
Producteur laitier
Producteur laitier

11108pts

Inscrit le: 18 août 2013
Age: 37
Messages: 6132
Localisation: Bordeaux
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 11 Juil 2018 à 11:36:32  Lien permanent
Répondre en citant
problème avec l'update de ma config

impossible d'éditer mon avatar, il ne save pas les settings

impossible de poster de nouvelles images pour ma config

j'ai un compte en mousse Sifflotte

edit: bon, ben là je peux à nouveau poster des photos


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
_PWR_ricko
Ouvrier agricole
Ouvrier agricole

305pts

Inscrit le: 26 février 2017
Age: 40
Messages: 131
Localisation: Dans les montagnes Suisses
Navigateur : Explorer

Hors ligne
Message Posté le: Mercredi 11 Juil 2018 à 15:54:04  Lien permanent
Répondre en citant
jps a écrit:
Sur W7, avec Internet explorer 11, (je suis sur le PC pro), quand je clique sur une news, celle-ci ne se charge pas, je fais F5, et cela me dit qu'il y a un script trop long, je clique sur arrêter le script et c'est bon


J'ai ça aussi, mais avec w10 pro et explorer 11
Voir le profil de l'utilisateur Envoyer un message privé
flo13270
Agriculteur
Agriculteur

2224pts

Inscrit le: 28 décembre 2016
Age: 18
Messages: 1077
Localisation: Nice
Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 4 Aoû 2018 à 12:30:12  Lien permanent
Répondre en citant
certaines images n'apparaissent plus dans la section "configs"
Voir le profil de l'utilisateur Envoyer un message privé
FouloudGlioziol
Agriculteur
Agriculteur

2377pts

Inscrit le: 19 mai 2017
Messages: 1315

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 6 Aoû 2018 à 13:18:24  Lien permanent
Répondre en citant
Pour info, j'ai l'impression que les bots de q sont attirés comme des mouches par les commentaires de news contenant préalablement une blagounette de "zizi foufoune" .

https://www.cowcotland.com/mobile/news63570/


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Bloodyrose26
Agriculteur
Agriculteur

2375pts

Inscrit le: 09 octobre 2015
Messages: 1764

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 6 Aoû 2018 à 16:29:43  Lien permanent
Répondre en citant
on en reviens toujours a changer l'inscription sur le site...
(présentation obligatoire, captcha ou autre).
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Yuzen
Agriculteur
Agriculteur

1969pts

Inscrit le: 05 septembre 2013
Messages: 1002

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 15 Aoû 2018 à 12:50:53  Lien permanent
Répondre en citant
Ca doit faire bien 2 semaines que j'ai plus aucun mail pour me prévenir que j'ai un MP.

Coté site j'ai toujours les mêmes options, rien de modifier.
Coté boite mail, rien dans les spams.
Voir le profil de l'utilisateur Envoyer un message privé
beubeu
Cowcot Team
Cowcot Team

8376pts

Inscrit le: 24 novembre 2003
Age: 44
Messages: 2724
Localisation: 2 chèvres
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 15 Aoû 2018 à 17:52:48  Lien permanent
Répondre en citant
flo13270 a écrit:
certaines images n'apparaissent plus dans la section "configs"


oui la ferme des prix a fermé et on avait encore accès aux images.

c'est désormais fini, malheureusement....


il faut maintenant ajouter ses images
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu
Cowcot Team
Cowcot Team

8376pts

Inscrit le: 24 novembre 2003
Age: 44
Messages: 2724
Localisation: 2 chèvres
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 15 Aoû 2018 à 17:53:11  Lien permanent
Répondre en citant
Yuzen a écrit:
Ca doit faire bien 2 semaines que j'ai plus aucun mail pour me prévenir que j'ai un MP.

Coté site j'ai toujours les mêmes options, rien de modifier.
Coté boite mail, rien dans les spams.


oui chez moi aussi, en cours d'investigation
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu
Cowcot Team
Cowcot Team

8376pts

Inscrit le: 24 novembre 2003
Age: 44
Messages: 2724
Localisation: 2 chèvres
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 15 Aoû 2018 à 17:54:02  Lien permanent
Répondre en citant
Bloodyrose26 a écrit:
on en reviens toujours a changer l'inscription sur le site...
(présentation obligatoire, captcha ou autre).


ya déjà un captcha de google

insuffisant, car ce ne sont pas des bots.

je vais rajouter une sécu de plus
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Yuzen
Agriculteur
Agriculteur

1969pts

Inscrit le: 05 septembre 2013
Messages: 1002

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 17 Aoû 2018 à 15:20:19  Lien permanent
Répondre en citant
beubeu a écrit:
Yuzen a écrit:
Ca doit faire bien 2 semaines que j'ai plus aucun mail pour me prévenir que j'ai un MP.

Coté site j'ai toujours les mêmes options, rien de modifier.
Coté boite mail, rien dans les spams.


oui chez moi aussi, en cours d'investigation


Coucou @Beubeu,

Je sais pas si il y a eu un déblocage de je ne sais quel façon, mais aujourd'hui (17/0Cool j'ai du recevoir une quinzaine de mail en 2/3h comme quoi j'ai eu un MP, mais sur le site rien de visible.
Voir le profil de l'utilisateur Envoyer un message privé
Soleias74
Agriculteur
Agriculteur

2182pts

Inscrit le: 08 décembre 2010
Age: 43
Messages: 984

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 17 Aoû 2018 à 15:42:48  Lien permanent
Répondre en citant
Yuzen a écrit:
beubeu a écrit:
Yuzen a écrit:
Ca doit faire bien 2 semaines que j'ai plus aucun mail pour me prévenir que j'ai un MP.

Coté site j'ai toujours les mêmes options, rien de modifier.
Coté boite mail, rien dans les spams.


oui chez moi aussi, en cours d'investigation


Coucou @Beubeu,

Je sais pas si il y a eu un déblocage de je ne sais quel façon, mais aujourd'hui (17/0Cool j'ai du recevoir une quinzaine de mail en 2/3h comme quoi j'ai eu un MP, mais sur le site rien de visible.


moi c est la même ,ça n'arrête pas ….
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Willo
Métayer
Métayer

2911pts

Inscrit le: 06 juillet 2015
Age: 33
Messages: 2050
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 18 Aoû 2018 à 09:59:00  Lien permanent
Répondre en citant
idem !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
flo13270
Agriculteur
Agriculteur

2224pts

Inscrit le: 28 décembre 2016
Age: 18
Messages: 1077
Localisation: Nice
Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 18 Aoû 2018 à 12:39:47  Lien permanent
Répondre en citant
Spam
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 4344454647  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Activation Windows 10 qui buggue Tony4Stark OsLand 1 Jeudi 28 Déc 2017 à 15:19:18
Pas de nouveau message page internet bugé roux68 OsLand 7 Jeudi 27 Avr 2017 à 15:59:35
Pas de nouveau message Tt Casemod 2016 II : Wine cooling Photos finales page 19+ cucmag Mods 345 Mercredi 2 Nov 2016 à 23:54:44
Pas de nouveau message Page windows.microsoft.com constamment vide. Nokomform OsLand 3 Samedi 28 Mai 2016 à 16:43:21
Pas de nouveau message [Scratchbuild] Projet 3: l'ex tonneau, Photos finales page 5 AM_Modding L'atelier 74 Mercredi 11 Mai 2016 à 19:40:02