EN DIRECT 2349 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 50

Aller à la page :   123 ... 495051 ... 545556  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bbert
Eleveur bovin
Eleveur bovin

16150pts

Inscrit le: 14 décembre 2016
Messages: 11800

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 24 Avr 2019 à 13:56:42  Lien permanent
Répondre en citant
Moi je signale que le site rame à mort le matin assez tôt
Je l'ai déjà signalé mais sans réponse


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Hubo
Paysan
Paysan

507pts

Inscrit le: 30 mars 2019
Age: 52
Messages: 224
Localisation: Seine-Maritime
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 25 Avr 2019 à 17:39:31  Lien permanent
Répondre en citant
Moi j'ai remarqué que lorsque je regardai une vidéo postée sur le forum, la lecture se coupe dès qu'il-y-a un nouveau post sur le forum (tout le site ?)


Un poussin égal deux...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16150pts

Inscrit le: 14 décembre 2016
Messages: 11800

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 25 Avr 2019 à 17:53:07  Lien permanent
Répondre en citant
c'est le refresh et oui c'est chiant


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Hubo
Paysan
Paysan

507pts

Inscrit le: 30 mars 2019
Age: 52
Messages: 224
Localisation: Seine-Maritime
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 25 Avr 2019 à 18:00:16  Lien permanent
Répondre en citant
Trop de fraîcheur tue la fraîcheur...

La porte


Un poussin égal deux...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Leikith
Ouvrier agricole
Ouvrier agricole

345pts

Inscrit le: 05 décembre 2018
Messages: 247

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Avr 2019 à 18:12:33  Lien permanent
Répondre en citant
Bbert a écrit:
c'est le refresh et oui c'est chiant


Je compte plus le nombre de fois où ça m'a refresh une page alors que j'étais en train de finaliser un commentaire (et donc perdu tout ce que j'avais écrit).

J'ai fini par aller désactiver le refresh auto des pages dans les options de mon navigateur à cause de ça...
Voir le profil de l'utilisateur Envoyer un message privé
Hubo
Paysan
Paysan

507pts

Inscrit le: 30 mars 2019
Age: 52
Messages: 224
Localisation: Seine-Maritime
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 25 Avr 2019 à 19:18:49  Lien permanent
Répondre en citant
Par contre, c'est la première fois que je remarque ça sur un site...


Un poussin égal deux...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LeGraude
Fermier
Fermier

6563pts

Inscrit le: 30 mars 2018
Messages: 3992
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 25 Avr 2019 à 19:49:23  Lien permanent
Répondre en citant
Hubo a écrit:
Par contre, c'est la première fois que je remarque ça sur un site...

Il vaut mieux regarder la vidéo sur YouTube directement. J’avais demandé le boss et il m’avait dit que c’était préférable ! Je pense que c’est mieux pour le compte des vues et ça te permet aussi de mettre des pouces bleu pour les cowcottv !

Et pour ne pas être enme... embêté par le refresh, il suffit d’utiliser Firefox ! Lors du refresh, tu perds à tout casser un mot ou deux !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bishop28
Paysan
Paysan

830pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 358
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 31 Mai 2019 à 18:03:55  Lien permanent
Répondre en citant
Je ne sait pas si cela vous le fait, mais depuis ce matin, quand je lance cowcot et que je clique n'importe où sur la page, ou sur un article, cela me renvoie sur un truc du genre, bouygue telecom, vous avez été choisi pour gagner un truc, et ya mon ip d'afficher. obliger de faire retour arrière, voir fermer firefox. pas de prob sur chrome, mais j'aime pas chrome. en attendant j'ai réactiver ublock et cela m'embête pour cowcot, parce que vos pub ne sont pas envahissent, Bien que c'est dernier temps, j'en ai vu des pas très net, à la limite du raisonnable pour un site de hardware ( bien qu’il y ai le mot hard dedans). Firefox et win10 a jour, antivirus aussi, pas de saloperie qui traîne sur mon pc non plus, rien installé depuis plusieurs semaine hormis mises à jour Firefox et Windows bien sur.

Image 14542


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16150pts

Inscrit le: 14 décembre 2016
Messages: 11800

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 31 Mai 2019 à 18:35:10  Lien permanent
Répondre en citant
un coup d'ADW cleaner ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bishop28
Paysan
Paysan

830pts

Inscrit le: 06 octobre 2010
Age: 39
Messages: 358
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 31 Mai 2019 à 21:05:03  Lien permanent
Répondre en citant
Nop rien non plus de détecter avec ADW cleaner.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16150pts

Inscrit le: 14 décembre 2016
Messages: 11800

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 31 Mai 2019 à 21:21:49  Lien permanent
Répondre en citant
hmmm étrange
tant pis, ublock va faire le taf


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Dysnome
Agriculteur
Agriculteur

1570pts

Inscrit le: 29 août 2014
Messages: 89

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 12 Juin 2019 à 08:56:05  Lien permanent
Répondre en citant
Hello,

Il y a un problème de rendu pour la lecture des commentaires sur le site mobile. La partie au dessus du premier commentaire est imbriquée dans ce dernier.

Pouvez-vous résoudre le problème ? C'est impossible de lire les commentaires de cette façon.

Merci !
Voir le profil de l'utilisateur Envoyer un message privé
Dysnome
Agriculteur
Agriculteur

1570pts

Inscrit le: 29 août 2014
Messages: 89

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 12 Juin 2019 à 09:04:08  Lien permanent
Répondre en citant
LeGraude a écrit:
Et pour ne pas être enme... embêté par le refresh, il suffit d’utiliser Firefox ! Lors du refresh, tu perds à tout casser un mot ou deux !


Tu imagines que ça signifie de forcer des utilisateurs à changer leur navigateur ? "Il suffit de..." C'est pas du tout normal et acceptable de devoir forcer des utilisateurs à changer leur navigateur à cause d'une décision (feature ?) à la cown.
Voir le profil de l'utilisateur Envoyer un message privé
beubeu
Boss
Boss

10516pts

Inscrit le: 24 novembre 2003
Age: 45
Messages: 2989
Localisation: 2 chèvres
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 12 Juin 2019 à 09:05:27  Lien permanent
Répondre en citant
Dysnome a écrit:
Hello,

Il y a un problème de rendu pour la lecture des commentaires sur le site mobile. La partie au dessus du premier commentaire est imbriquée dans ce dernier.

Pouvez-vous résoudre le problème ? C'est impossible de lire les commentaires de cette façon.

Merci !


tu peux me faire une copie d'écran ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Dysnome
Agriculteur
Agriculteur

1570pts

Inscrit le: 29 août 2014
Messages: 89

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 12 Juin 2019 à 12:12:14  Lien permanent
Répondre en citant
beubeu a écrit:
Dysnome a écrit:
Hello,

Il y a un problème de rendu pour la lecture des commentaires sur le site mobile. La partie au dessus du premier commentaire est imbriquée dans ce dernier.

Pouvez-vous résoudre le problème ? C'est impossible de lire les commentaires de cette façon.

Merci !


tu peux me faire une copie d'écran ?


Le problème est également présent sur desktop, uniquement avec Brave. Firefox et Chrome ok.

https://imgur.com/a/T5CuSPt
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 495051 ... 545556  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Vidéo en page d'accueil Libe93 Amélioration du site 78 Mercredi 3 Avr 2019 à 11:16:27
Pas de nouveau message Activation Windows 10 qui buggue Tony4Stark OsLand 1 Jeudi 28 Déc 2017 à 16:19:18
Pas de nouveau message page internet bugé roux68 OsLand 7 Jeudi 27 Avr 2017 à 16:59:35
Pas de nouveau message Tt Casemod 2016 II : Wine cooling Photos finales page 19+ cucmag Mods 345 Jeudi 3 Nov 2016 à 00:54:44