Youtube Facebook Twitter EN DIRECT 1198 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Résolu] Pc qui se coupe sans arrêt , page 4

Aller à la page :   1234
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Bbert
Fermier
Fermier

6590pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 4621
Localisation: Dans le Maquis
Navigateur : Chrome

En ligne
Message Posté le: Samedi 21 Avr 2018 à 20:10:50  Lien permanent  Sujet du message:

smallred a écrit:
c'est ce genre de matos qu'il te faut :

https://www.docmicro.com/connectiques_cables-alimentations_Phobya-Duplicateur-d-Alimentation-4Pin-Molex-a-2x-4Pin-PWM-et-3Pin-30cm-Noir_10283.html

Avec ça, ses ventilos tourneront en 12V c'est à dire à fond.
Non il faut tout simplement un Rhéobus


Voir le profil de l'utilisateur Envoyer un message privé  
Light2a14
Saisonnier
Saisonnier

209pts

Inscrit le: 16 mars 2015
Messages: 67

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 23 Avr 2018 à 11:10:22  Lien permanent  Sujet du message:

Bonjour bonjour, week-end ou le pc était constamment allumé, je n'ais eu aucune coupure. Je pense que c'est bon signe Très content. Je vous remercies pour votre aide
Voir le profil de l'utilisateur Envoyer un message privé  
Bbert
Fermier
Fermier

6590pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 4621
Localisation: Dans le Maquis
Navigateur : Chrome

En ligne
Message Posté le: Lundi 23 Avr 2018 à 11:33:22  Lien permanent  Sujet du message:

Au final tu sais même pas d'où venait le souci ^^
à part un fil d'alim pwm coupé...
Et arrête de brancher une chiée de ventilo sur une seule prise pwm ! c'est pas fait pour. Si tu veux 8 ventilo régulés, tu chopes un Rhéobus


Voir le profil de l'utilisateur Envoyer un message privé  
Light2a14
Saisonnier
Saisonnier

209pts

Inscrit le: 16 mars 2015
Messages: 67

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 23 Avr 2018 à 12:03:32  Lien permanent  Sujet du message:

Bbert a écrit:
Au final tu sais même pas d'où venait le souci ^^
à part un fil d'alim pwm coupé...
Et arrête de brancher une chiée de ventilo sur une seule prise pwm ! c'est pas fait pour. Si tu veux 8 ventilo régulés, tu chopes un Rhéobus

Je dois avoir un rhéobus dans les cartons, un NZXT LXE
Voir le profil de l'utilisateur Envoyer un message privé  
Bbert
Fermier
Fermier

6590pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 4621
Localisation: Dans le Maquis
Navigateur : Chrome

En ligne
Message Posté le: Lundi 23 Avr 2018 à 12:21:46  Lien permanent  Sujet du message:

voilà, en plus t'en as un en stock ^^


Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Composants
Aller à la page :   1234
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Refroidissement 8700k sans delid loukass Watercooling 79 Mercredi 1 Aoû 2018 à 22:58:29
Pas de nouveau message conseil pour remplaçante gigabyte ax370 k5 [RESOLU] ourson1967 CPU, Cartes mères, RAM 17 Mercredi 1 Aoû 2018 à 13:44:50
Pas de nouveau message [Résolu] Non démarrage après changement processeur Laurent1981 Composants 2 Lundi 23 Juil 2018 à 16:10:02
Pas de nouveau message [Résolu] Casque Logitech G933 : Micro inactif MonsterPC Audios 9 Dimanche 15 Juil 2018 à 23:37:38
Pas de nouveau message Problème nouveau PC / Freeze [RESOLU] NeoYoH Mécano 8 Mardi 10 Juil 2018 à 15:38:17