EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

AMD 3800X Ca chauffe !!! , page 2

Aller à la page :   1234567  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Dysnome @
Métayer
Métayer

2869pts

Inscrit le: 29 août 2014
Messages: 620
Localisation: Luxembourg
Navigateur : n.c.

Hors ligne
Message Posté le: 29 août 2019 à 15:59  Lien permanent
Répondre en citant
Kyyra a écrit:
Je fais le même constat sur mon 3600...
Ça pourrait bien être le chipset en effet. Roulement des yeux


Un chipset ventilé à 100°C ? C'est encore pire que ce qu'on imaginait...
Voir le profil de l'utilisateur Envoyer un message privé
Djeweler @
Meuhdérateur
Meuhdérateur

4866pts

Inscrit le: 23 septembre 2015
Age: 36
Messages: 1877

Navigateur : n.c.

Hors ligne
Message Posté le: 29 août 2019 à 18:43  Lien permanent
Répondre en citant
étonnant car je suis a 55° en stress test, niveau chipset je suis rarement a plus de 50° et en dessous de 45°j'ai le ventilo du chipset qui se coupe


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Umaryl @
Agriculteur
Agriculteur

1528pts

Inscrit le: 18 mars 2017
Age: 38
Messages: 856
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: 29 août 2019 à 19:14  Lien permanent
Répondre en citant
essaye avec HWiNFO64, il identifie la sonde chipset en l'appelant "chipset". c'est quand même plus simple Sourire

chez moi avec un r5 3600 et une asus C8H la sonde chipset indique 63°c.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
count0 @
Saisonnier
Saisonnier

22pts

Inscrit le: 29 août 2019
Messages: 3

Navigateur : n.c.

Hors ligne
Message Posté le: 29 août 2019 à 21:53  Lien permanent
Répondre en citant
D'après ce que j'ai lu sur les forums, seul Ryzen master affiche correctement la température pour le moment. Les softs de monitoring doivent être mis à jour mais les dev sont en vacances Sourire

Tu utilises quel profil d'alimentation sous Windows 10 ?
Quelle version de package de drivers de chipset utilises-tu ?

Moi j'ai un 3700X sur X570 aorus Elite. Avec 25C de température ambiante, j'ai 45C en iddle et 72C en jeux. J'ai pas essayé un stress test mais je suppose que je monte au delà des 80C. J'ai réglé les ventilos de mon NH-U12A à 1000 tr/min jusqu'à 70C. Ensuite je monte jusqu'à 2000 tr jusqu'à 80C.
Voir le profil de l'utilisateur Envoyer un message privé
Djeweler @
Meuhdérateur
Meuhdérateur

4866pts

Inscrit le: 23 septembre 2015
Age: 36
Messages: 1877

Navigateur : n.c.

Hors ligne
Message Posté le: 29 août 2019 à 22:06  Lien permanent
Répondre en citant
effectivement avec les versions des soft a la sortie des zen2 les temps des logiciels tiers était a la ramasse mais vraiment par exemple OCCT me donnait une tempétature de 999.99° c'est un peux chaud, par contre NZXT CAM lui me donnait 0° donc ça me rassurait un peu.

par contre la température donnée par le bios elle était correcte ainsi que celle donnée par le logiciel SIV de gigabyte.

depuis plus d'un mois et les MAJ de juillet le problème est réglé du moins pour ces logiciels


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Symbiont67 @
Saisonnier
Saisonnier

53pts

Inscrit le: 07 mars 2017
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 07:17  Lien permanent
Répondre en citant
Kyyra a écrit:
Je fais le même constat sur mon 3600...
Ça pourrait bien être le chipset en effet. Roulement des yeux


Mon frère monté en 3600x à moins ce problème.
Il a réglé son ventilateur chipset en balanced.

Le miens en mode silencieux ne s'allume jamais

Je teste ca ce matin et j'éditerais mon post
Voir le profil de l'utilisateur Envoyer un message privé
doomkann @
Saisonnier
Saisonnier

152pts

Inscrit le: 07 novembre 2014
Age: 32
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 09:58  Lien permanent
Répondre en citant
Hello, ce processeur chauffe énormément. En étant sur une boucle custom, il monte a 73°C. J'ai changé plein d'élément, la pate thermique plusieurs fois (ma pompe également) et toujours pareille des temp qui restent identiques en charge. Le seul moyen de faire baisser ça, c'est de jouer avec l'offset et de mettre -0.1000.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Djeweler @
Meuhdérateur
Meuhdérateur

4866pts

Inscrit le: 23 septembre 2015
Age: 36
Messages: 1877

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 10:32  Lien permanent
Répondre en citant
baissez le voltage, les réglages de bases sur beaucoup de CM sont beaucoup trop élevés 1.35v chez asus 1.32 chez gigabyte mon 3800x tourne avec les fréquence de base a 1.18125v et oc à 4.2 avec un voltage de 1.29375 et au final en stress test je suis a 55° en stress test avec l'oc a 4.2 simplement avec un AIO fractal design celcius s24 en push pull de noctua




Dernière édition par Djeweler le 30 août 2019 à 10:38; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
doomkann @
Saisonnier
Saisonnier

152pts

Inscrit le: 07 novembre 2014
Age: 32
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 10:35  Lien permanent
Répondre en citant
Le problème de toucher au voltage en direct ( outre l'offset) c'est que le pbo et overclock auto sont complètement désactivés et dans ce cas le processeur est complètement bridé...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Djeweler @
Meuhdérateur
Meuhdérateur

4866pts

Inscrit le: 23 septembre 2015
Age: 36
Messages: 1877

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 10:49  Lien permanent
Répondre en citant
normalement non tu peux garder ton oc auto activé en laissant activé l'option de voltage variable


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
doomkann @
Saisonnier
Saisonnier

152pts

Inscrit le: 07 novembre 2014
Age: 32
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 13:50  Lien permanent
Répondre en citant
Dans mon bios je vois pas trop où ce trouve cette option. Mettre en place un voltage manuel a 1.30 par exemple me laisse toujours a la même valeur et donc un boost proc qui plafonne a 3.9 GHz. Freq de base quoi.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Djeweler @
Meuhdérateur
Meuhdérateur

4866pts

Inscrit le: 23 septembre 2015
Age: 36
Messages: 1877

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 14:14  Lien permanent
Répondre en citant
je sais pas comment c'est foutu chez asus mais chez gigabyte c'est dans l'onglet twicker
tu as l'option CPU Vcore et dans advenced cpu setting tu a l'option core performance boost a activer


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
doomkann @
Saisonnier
Saisonnier

152pts

Inscrit le: 07 novembre 2014
Age: 32
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 16:48  Lien permanent
Répondre en citant
Justement, si je laisse cette option activée, elle ne fonctionne pas. En regardant un bench cinebench R20, je reste à 3.9 GHz...😅
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Symbiont67 @
Saisonnier
Saisonnier

53pts

Inscrit le: 07 mars 2017
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 17:08  Lien permanent
Répondre en citant
Re,

Après quelques test ... rien de résolu.
Merci a Hwinfo64 ... c'est pas le chipset.

Pour l'eau elle passe de 32 à 40°

J'ai démonté et remis le waterblock ... RAS toujours la même chose.

J'ai poussé en manuel le ventilateur du chipset ... toujours pareil aussi Neutre

Si certain ont une idée ... ( non pas de coup de marteau)



Voici que qui pourrait aider

P.S.
j'ai passé mon mode energetique en AMD Ryzen balanced ... RAS
Desactiver le PBO dans L'UEFI
et même fait un chargé les préférence par défaut du bios

Bref je cale
Voir le profil de l'utilisateur Envoyer un message privé
doomkann @
Saisonnier
Saisonnier

152pts

Inscrit le: 07 novembre 2014
Age: 32
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: 30 août 2019 à 17:52  Lien permanent
Répondre en citant
Hello, pour ton problème le seul moyen de réduire la température est vraiment de limiter le voltage ou de régler le proc en OC. par exemple le mien chauffe tout autant en le mettant à [email protected] MHz. Sinon, tu désactives cette option qu'est le core performance boost. J'ai réussi à monter mon proc a 4200 Mhz avec un Vc ore de 1.20. ça chauffe pas. après vérifier si ton proc les tiens.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Aller à la page :   1234567  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message chauffe ssd roro92330 SSD 23 28 août 2021 à 19:33
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Chauffe Ryzen 5 3600 XT Boboyris Refroidissement 11 31 mai 2021 à 00:10
Pas de nouveau message Ca chauffe ! DarkCed L'atelier 16 20 mai 2021 à 16:37