EN DIRECT 6117 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Conseils pour upgrade/nouvelle config. , page 11

Aller à la page :   123 ... 101112131415  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
HarFanG
Meuhdérateur
Meuhdérateur

6473pts

Inscrit le: 13 mai 2011
Messages: 1763
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 00:02:19  Lien permanent
Répondre en citant
Talantir a écrit:
C'est pas bien fait mais c'est dur avec le téléphone, je n'ai pas vu de plastique non.

D'ici, ça semble correctement installé.
Après, c'est comme toujours : j'ai pas d'accès physique à la machine, donc dur de diagnostiquer.

Tu pense avoir bien mis le radiateur correctement ? Il n'est pas de travers ou bancal ?


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_Bruce
Métayer
Métayer

3262pts

Inscrit le: 02 mars 2015
Messages: 2248

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 00:14:16  Lien permanent
Répondre en citant
C'est speecy qui bug. Il ne reconnait pas la configuration, il faut une installation propre, c'est tout. Je suis déjà surpris que le windows a booté vu le gouffre entre les 2 configurations.
Et puis hwmonitor indique 40/50°C, et je suis presque sur que le bios indique la même chose.
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Fermier
Fermier

6648pts

Inscrit le: 30 mars 2018
Messages: 4022
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Jeudi 21 Mar 2019 à 01:39:23  Lien permanent
Répondre en citant
Windows a fait de gros progrès. C'est fini le temps où il ne démarrait plus si tu changeais quoi que ce soit. Aujourd'hui, il arrive à démarrer même si tu changes toute la config. Ce ne sera pas du tout optimal mais ça va suffire pour en faire un os à peu près utilisable pour de la bureautique de base par exemple.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

6473pts

Inscrit le: 13 mai 2011
Messages: 1763
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 04:46:10  Lien permanent
Répondre en citant
Je confirme ça : un XP et un Seven installés depuis perpète sur un i5 2500K.
Sorti le SSD, mis dans un laptop AMD = les deux ont bossé comme des fifous pendant
pas mal de temps, mais au final, ça fonctionnait super bien.

Bon, avec Windows 95, ce serait le 14 juillet des écrans bleus si on essayait Mort de rire


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 07:34:15  Lien permanent
Répondre en citant
..


Dernière édition par Talantir le Jeudi 21 Mar 2019 à 07:41:46; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 07:34:46  Lien permanent
Répondre en citant
J'avais upload la même image 3 fois d'ou ce message et celui d'avant avec les points.


Dernière édition par Talantir le Jeudi 21 Mar 2019 à 07:42:56; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 07:35:14  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 07:35:42  Lien permanent
Répondre en citant


Quand jessaie dinstaller windows jai ces messages.
Je formate le ssd avec killdisk je verrais si ça change quelque chose.


Dernière édition par Talantir le Jeudi 21 Mar 2019 à 07:40:25; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 07:37:53  Lien permanent
Répondre en citant

Le bios
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 07:38:15  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Fermier
Fermier

6648pts

Inscrit le: 30 mars 2018
Messages: 4022
Localisation: Alsace
Navigateur : Firefox

En ligne
Message Posté le: Jeudi 21 Mar 2019 à 08:44:49  Lien permanent
Répondre en citant
Pour ton erreur 0x8004242d, à priori, ça veut dire que tu es en mode uefi mais que ton disque n’est pas en gpt mais contient plutôt un mbr. Donc, soit, tu passes en mode legacy ou non-uefi selon comment ça s’appelle dans ton bios, soit tu passes ton ssd en gpt.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 08:46:36  Lien permanent
Répondre en citant
J'ai formater avec killdisk et j'ai pu ensuite réinstaller windows sans erreurs.
Et maintenant il y à bien sans 16go de ram sans le '3 utilisables'.
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_Bruce
Métayer
Métayer

3262pts

Inscrit le: 02 mars 2015
Messages: 2248

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 09:49:33  Lien permanent
Répondre en citant
Et le bios t affiche des températures normal, pour moi tout est bon.
Voir le profil de l'utilisateur Envoyer un message privé
gautierS
Agriculteur
Agriculteur

2466pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 991

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 10:37:32  Lien permanent
Répondre en citant
Ce qui explique bien que c'était windows qui avais un problème pour les 3 Go d'utilisable (reste à savoir pourquoi il a eu ce problème)

Tu n'a plus que a passer ta mémoire à 3000 Mhz en profile A-XMP.

Ah sinon place moi ta RTX2060 sur le 1er pci-e 16X (PCIE_1) et pas le 2ème (PCI_4) Roulement des yeux (même si les deux sont en pci_e 3.0 16X)

on aura tout vue ^^
Voir le profil de l'utilisateur Envoyer un message privé
Talantir
Saisonnier
Saisonnier

143pts

Inscrit le: 12 mars 2019
Messages: 105

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 21 Mar 2019 à 13:22:55  Lien permanent
Répondre en citant
Pour la carte graphique j'ai suivis ces instructions :

( ca voulais pas coller le lien de la photo ici)
Pour la mémoire j'ai pas encore trouver, je vais essayer et si j'arrive pas je prendrais des photos.

Edit : c'est bon j'ai compris je la branche où il faut je viens de voir


Dernière édition par Talantir le Jeudi 21 Mar 2019 à 13:28:32; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 101112131415  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Quelle distrib pour production ? funkydata Linux 4 Vendredi 18 Oct 2019 à 22:02:02
Pas de nouveau message Nouveau portable pour le boulot Knapneder PC Portables 5 Vendredi 18 Oct 2019 à 11:24:04
Pas de nouveau message Poursuite d'upgrade Waaha L'atelier 9 Jeudi 17 Oct 2019 à 10:57:30
Pas de nouveau message Config basse consommation Bakersy L'atelier 19 Jeudi 17 Oct 2019 à 10:42:55
Pas de nouveau message Portable pour Etudiante kaal PC Portables 10 Mercredi 16 Oct 2019 à 11:46:38